Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me apaga la pc :S

No hay Etiquetas
Entrada
Nuevo miembro

madrelinka

entradas: 23

04:51 11/09/2006

1

Hola gente, me compre la pc hace 2 dias y ya tengo un problema, despues de un tiempo aleatorio se apaga sola, no se reinicia, se apaga directamente, lo unico q me da a sospechar es que no este girando bien el coller del micro :S esta es la pc:

VGA PCI-E 256MB NX760GT-VT2D256 MSI
CPU ATHLON 3500 64BITS AM2
HD 160GB W.DIGITAL 7200 SATAII
CD DVD+-RW 16X PIONEER BK OEM
GAB ATX POWERCOOLER 1109 BK Y PLATA
OCZ 667 MHZ 512 x 2
MOT MSI AM2 K9N NEO-F

en estos momentos tiene una sola memoria, la otra me la traen en la semana, queria que me den sus consejos antes de llevarla al tecnico, graciass

Extreme Level

anibal4083

entradas: 2454

06:07 11/09/2006

2

que fuente tenes? puede ser que no alcance la fuente y por eso se apaga. y para controlar el cooler podes bajarte el speed fan que monitorea voltajes, temperaturas y rpms de coolers. y sino tambien podes fijarte en el bios

Msi P35 Platinum + C2D 4500 @ 3400mhz (427x8) 1.4v + 2 x 2GB OCZ Platinum 1066mhz 5 5 5 18 + Evga 8800GTS 320Mb superclocked @ 630/921+ 2 X Wdc sataII 250Gb + samsung sataII 200Gb + Tuniq Tower 120 + Artic mx-2 + Powercooler 500ss + Thermaltake Armor mod + audigy SE @ xtreme xifi + sintonizadora tv + Logytech G25
http://valid.canardpc.com/show_oc.php?id=545058

Nuevo miembro

luchomarson

entradas: 6

11:49 11/09/2006

3

Fijate si la fuente realmente se banca todo lo que tengas adentro, puiede haber venido defectuosa, eso viene por el lado de la temperatura más q seguro.

salu2.

rev isá la temp. y contanos q marca.

Midle End Level

ezeqdisco

entradas: 416

12:13 11/09/2006

4

yo te diria que la fuente esta defectuosa, sino es asi controla las vueltas del fan del procesador fijate la temperatura (entra al bios, y monitoria de ahi dejala 30 minutos fijate cuanto levanta?

feliz con mi N95 8gb!

High End Level

Lubi

entradas: 654

13:44 11/09/2006

5

¿La armaste vos o te la armó el vendedor?
Si es esto último, hace valer la garantía…
Si la armaste vos, va a tener que ir probando componente por componente para detectar el error, aunque como dicen los muchachos podría ser: o bien un problema de fuente o del procesador que cuando sube la temperatura, apaga el equipo para no "quemarse".
Saludos

"…le tocó la sien, los labios, la comisura de los ojos y de nuevo los labios. Luego le dijo:
- Cabeza clara. Boca cerrada. Mira mucho. Habla poco…"

Nuevo miembro

madrelinka

entradas: 23

14:16 11/09/2006

6

Gracias chicos voy a mandarla a abelyn que es donde la arme, la fuente es una powercooler 420 watts, q raro che pense q eran wenas estas fuentes, capaz vino fallada voy a ver que me dicen, gracias

EDIT:

Recien se me volvio a apagar y la temperatura del cpu despues de q la volvi a prender fue de 42 C

Midle End Level

Nyth

entradas: 103

15:06 11/09/2006

7

Prendela y monitorea la temperatura del micro. El sistema se apaga solo ante una temperatura muy alta. Quisas pusieron mal el disipador del micro.

Nuevo miembro

madrelinka

entradas: 23

18:58 11/09/2006

8

Yo tenia dos zapatillas conectadas una a la otra, en una tenia el equipo de musica, el monitor, la pc, y la otra zapatilla, en la cual tenia la tv la impresoa y el router, ahora descoencte una zapatilla y deje solo el router la pc y el monitor, y corri el 3DMark05, y no se reinicio, esperemos q sea eso, ahora me esoty bajando el PCMark05 v110 aver si sigue estable.

Midle End Level

Nyth

entradas: 103

19:40 11/09/2006

9

Es posible, tené cuidado porque vas a insendiar la casa aglutinando tantos aparatos a un solo toma.

Extreme Level

marxs

Jujuy

entradas: 1051

21:09 11/09/2006

10

cha, si que eran varias cosas enchufadas…iba a parecer el capitulo ese de los simpsons cuando homero tenía muchas cosas enchufadas en un solo toma..je.
Es dificil que esas fuentes fallen.

Midle End Level

Nyth

entradas: 103

23:55 11/09/2006

11

ba a parecer el capitulo ese de los simpsons cuando homero tenía muchas cosas enchufadas en un solo toma..je

se, me acuerdo xP

Nuevo miembro

madrelinka

entradas: 23

00:07 12/09/2006

12

Malas noticias dejando solo la pc conectada, se me apaga sola tmb, y las temperaturas de mirco mother y placa son correctas, mepa que es la fuente, otra cosa rara q pasa es que, cuando le doy reiniciar por windows, reinicia y antes de cargar el SO se apaga sola. hoy la llevo, haber que me dicen :S

Nuevo miembro

luchomarson

entradas: 6

07:39 12/09/2006

13

Amigo un gran dilema lo tuyo, puede ser un problema de tensión en la linea q entra en tu casa, es más raro pero no descartrar, igualmente avisá q estamos todos con la duda, mejor llevala al técnico y q te la revise a ver que onda.

salu2 y espero no sea nada.

Extreme Level

iampowerslave

entradas: 2776

08:42 12/09/2006

14

prendela, desconectale los botones de power y reset del mother.. y después nos contás

Nuevo miembro

madrelinka

entradas: 23

17:57 12/09/2006

15
Cita Iniciado por petitero666

prendela, desconectale los botones de power y reset del mother.. y después nos contás

no lo habia pensado eso, hoy la lleve a abelyn mañana me dicen q tenia, pero me quede pensando con lo que dijiste, por q cuando se apagaba es como si saltase el power :S rarisimo :S:S gracias por los consejos

Extreme Level

yoda

entradas: 1268

18:06 12/09/2006

16

peti tiene la posta meparece hee!!

Extreme Level

iampowerslave

entradas: 2776

20:01 12/09/2006

17

no, para nada, pero leí hace tiempo un post de una persona con una PC que tenía un comportamiento similar… pasaron los meses y me paso lo mismo con un gabinete de mi viejo, extremadamente sucio, y lo hicimos, y "andó"..

nunca está demás probar algo tan estúpido como eso.

de todos modos, si la compró armada, mejor ir a reclamar.

Nuevo miembro

madrelinka

entradas: 23

15:23 13/09/2006

18

Hola gente, recien llego de abelyn me tuvieron 1 hora esperando, cuando llegue yo me dijo el vago del servicio tecnico que no le re habia apgado, me quede un rato esperando haber que pasaba y se apago, le dije ves? eso mismo me hacia, dijo q no estaba seguro q sea la fuente q para el podia ser el mohter asi q me cambio la fuente y dijo q si me volvia a pasar q la lleve q me iban a cambiar el mohter asi q vamos a ver que pasa espero q no vuelva a pasar :S