Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se me apaga la PC :(

No hay Etiquetas
Entrada
Entry Level

makogunner

entradas: 71

12:52 01/04/2009

1

Hola a todos antes que nada.

Bueno, hace una semana tengo un problema que me esta rompiendo la cabeza…

Tengo esta pc:

MSI K9n Sli Platinum
Microprocesador AM2 3800 X2
Memoria Ram 2 GB 800 MHZ OCZ Reapper
Placa de video 7600gs … El cooler no le funciona…
Disco Rigido Maxtor 160 GB
Grabadora generica con mas o menos 2 meses… creo que es un LG o Samsumg una vez la busque por internet el modelo, pero no recuerdo bien…
Fuente la que viene con el VTB Master de 550

Bueno el problema es que cuando meto un DVD en la compactera para grabar o copiar un archivo, el disco me hace TAC! y se clava o en su defecto se me apaga sola…

Por eso aclare lo de la fuente y lo de la compactera.

En cuanto a la placa de video, veo que el cooler no le funciona, no gira… intente sacarla para ver como podia arreglarla o cambiarle el cooler pero se me es imposible esta muy agarrada al gabinete y no quiere meter mano de mas y mandarme una cagada…

Bueno esos son mis 2 problemas, no se si sera problema de la fuente, compactera o por el cooler de la vga… si alguien me puede tirar un centro se lo agradezco, desde ya muchas gracias!

Extreme Level

sette

Rosario, Argentina

entradas: 2199

13:02 01/04/2009

2

Si no metes un CD/DVD también se apaga sola después de un tiempo encendida?. Porque alomejor es porque se recalienta la VGA y la PC se apaga para que no se queme.

 

Entry Level

makogunner

entradas: 71

13:05 01/04/2009

3

Hola sette, no, la pc solamente se me apaga cuando meto un DVD, despues anda todo 10 puntos, podra ser algun virus o algo asi?
Yo tengo antivirus y esta actualizado, no creo que sea eso.
Pense en formatear la PC pero si meto el disco de windows se me va a reiniciar… la verdad no se …

Midle End Level

ledher

entradas: 125

13:05 01/04/2009

4

a ver…primero fijate las temp de la placa..porq si no le anda el cooler, debe estar levantando temperatura , y eso puede hacer q se te reinicie la maquina.

Segundo…puede ser la fuente q este por morir…

y lo de la compactera creo q es imposible q te haga q la maquina se apague o se reinicie…pero parece q esta por morir la grabadora tamb. si podes sacala, abrila y limpiala…

saludos!

Edit: recien veo q te pasa solamente cuando pones un dvd…cuando grabas te pasa??

Extreme Level

sette

Rosario, Argentina

entradas: 2199

13:09 01/04/2009

5

En ese caso lo único que te queda por hacer para saber si en verdad el problema es de la grabadora de DVD es probar con cualquier otra unidad óptica, lectora/grabadora de CD/DVD. Pero ya con lo que explicaste, con eso de que hace TAC! al meter el DVD, ya me hace pensar que es la grabadora que anda mal y por algún motivo o por otro, hace que la PC se reinicie o se apague.

 

Entry Level

makogunner

entradas: 71

13:14 01/04/2009

6

Bueno aca le dejo unos screens de las temps del everest, la VGA esta elevada…

En cuanto a la grabadora no debe tener mas de 2 o 3 meses por eso digo, tambien entiendo que las grabadoras son una loteria porque te pueden durar de por vida o solamente meses…

Lo raro es que cuando meto un dvd es como que se clava el disco escucho un Tac! o sino se me apaga. Hoy por ejemplo quise empezar a hacer backups para formatear y meti el disco empezo a leer y todo bien, pero cuando le di a grabar se me apagó.

Nosé que me pueden aconsejar hacer…

Midle End Level

ledher

entradas: 125

13:32 01/04/2009

7

esa temperatura de la vga me parece bastante elevada para estar en reposo. no me quiero imaginar cuando esta a full.

con respecto a la lectora…cuando lee solamente, tamb pasa?

y si no..lleva la grabadora al rma!

Entry Level

makogunner

entradas: 71

13:42 01/04/2009

8

Si cuando lee o graba o copia a la pc… es indistinto…
Se que la VGA esta hasta las bolas… pero bueno yo no la uso para juegos asi que no creo que suba mucho mas de eso…

Midle End Level

ledher

entradas: 125

13:52 01/04/2009

9
Cita Iniciado por makogunner
Ver Mensaje
Si cuando lee o graba o copia a la pc… es indistinto…
Se que la VGA esta hasta las bolas… pero bueno yo no la uso para juegos asi que no creo que suba mucho mas de eso…

Y bue…o la abris y la limpias para ver si se soluciona..o llevala a la rma…
y si podes..probala en otra compu para q te saques las dudas.

Hardcore Extreme Level

quiq

entradas: 6758

15:13 01/04/2009

10

debes tener algo adentro de la grabadora q te frena el motorcito y hace q consuma el triple y kaputen!!

saca ya esa grabadora de tu pc!!

si tiene garantia reclamala sino desarmala y fijate

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Entry Level

makogunner

entradas: 71

15:21 01/04/2009

11

Bueno, les comento que la Vga tenia demasiada tierra… asi que ya esta solucionado eso y anda a 45 grados, pero el problema con la compactera sigue, asi que ahora voy a desarmar para ver que onda y les cuento…

Midle End Level

ledher

entradas: 125

15:32 01/04/2009

12
Cita Iniciado por makogunner
Ver Mensaje
Bueno, les comento que la Vga tenia demasiada tierra… asi que ya esta solucionado eso y anda a 45 grados, pero el problema con la compactera sigue, asi que ahora voy a desarmar para ver que onda y les cuento…

Bien! un problema menos
conta desp q onda con la grabadora…
suerte!

Entry Level

makogunner

entradas: 71

19:19 01/04/2009

13

Bueno, la cosa es asi… saque la grabadora como me dijeron la desarme y me di cuenta que el rotor hacia un ruido medio raro, entonces segui de nuevo sus consejos, busque el ticket de factura y la lleve a cambiar, me dijeron que la iban a revisar a ver que tenia…

Bueno ahora yo digo esto… yo le di con un destornillador donde tiene las trabitas laterales, … y quedo obviamente la marquita… no diran que yo la abri y se rompio por eso?

Hardcore Extreme Level

quiq

entradas: 6758

19:20 01/04/2009

14

si tenia garantia la hubieses llevado derecho

es el horacio pagani del foro quiq jaja … no creo que lo diga de mala manera solo que te lo dice de una forma que es como te tiraran un baldaso de agua fria jaja…pero bueno tenes que leer lo que realmente el quiere decir…despues la forma de expresarse es lo de menos

by boo2

Midle End Level

ledher

entradas: 125

20:07 01/04/2009

15
Cita Iniciado por makogunner
Ver Mensaje
Bueno, la cosa es asi… saque la grabadora como me dijeron la desarme y me di cuenta que el rotor hacia un ruido medio raro, entonces segui de nuevo sus consejos, busque el ticket de factura y la lleve a cambiar, me dijeron que la iban a revisar a ver que tenia…

Bueno ahora yo digo esto… yo le di con un destornillador donde tiene las trabitas laterales, … y quedo obviamente la marquita… no diran que yo la abri y se rompio por eso?

mmm, esperemos q no, y q te reconozcan la garantia..

suerte!!!

Entry Level

makogunner

entradas: 71

20:06 08/04/2009

16

Revivo este topic porque hice un par de pruebas mas y sigue todo igual…
Lleve la Grabadora a la garantia, la revisaron y me dijeron que estaba todo OK, incluso me dijeron que grabaron un DVD.
No obstante y para no quedarme con la duda, la probe en la PC de un amigo y andubo y grabo lo mas bien.

Que me recomiendan hacer?

Sera algun problema de windows? o queda ya por sentado que es un problema de la fuente?

Me encantaria probar con otra fuente pero se me hace imposible, cualquier sugerencia es bienvenida!

Extreme Level

sette

Rosario, Argentina

entradas: 2199

20:13 08/04/2009

17
Cita Iniciado por makogunner
Ver Mensaje
Revivo este topic porque hice un par de pruebas mas y sigue todo igual…
Lleve la Grabadora a la garantia, la revisaron y me dijeron que estaba todo OK, incluso me dijeron que grabaron un DVD.
No obstante y para no quedarme con la duda, la probe en la PC de un amigo y andubo y grabo lo mas bien.

Que me recomiendan hacer?

Sera algun problema de windows? o queda ya por sentado que es un problema de la fuente?

Me encantaria probar con otra fuente pero se me hace imposible, cualquier sugerencia es bienvenida!

No, la fuente es imposible que no pueda tirar la grabadora, y bueno, en cuanto a Windows mepa que no tiene nada que ver, se me hace ya que es un problema de los puertos, o una incompatibilidad con la grabadora.
Si queres podés probar reinstalando Windows, pero como ya te dije no creo que sea ese el problema.