Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se desconecta la red

No hay Etiquetas
Entrada
Entry Level

Skorpiano

Argentina

entradas: 53

22:26 27/09/2009

1

Hola a todo el mundo. Vuelvo por aqui con una duda.
Resulta que mi vecina me pregunto si queria compartir internet asi yo pagaba la mitad, etc. Bueno, compro un router Encore mas el cable, hasta ahi todo bien, lo pusimos, testeamos y todo joya, tiene internet y yo tambien. Ahora lo que me resulta raro es que cuando yo reinicio mi maquina me aparece el icono del cable de red desconectado, se pone a buscar solo y conecta. O sea, no me jode porque conecta al toque, pero ¿por que siempre me aparece desconectado al iniciar y a ella no?. El router lo tengo yo aca junto al modem, tengo Fibertel por si sirve de algo y los dos estamos con XP.
Bueno si saben a que se debe o que debo configurar y/o testear me avisan.
Muchas gracias, abrazos.

Hardcore Extreme Level

zepita

entradas: 4300

23:21 27/09/2009

2

es normal ya que windows carga la red al último. Puede que la pc de tu vecina sea mas lenta para cargar el escritorio y la parte de red ya está lista cuando termina de cargar todos los íconos.

Entry Level

Skorpiano

Argentina

entradas: 53

15:21 30/09/2009

3

Gracias Zepita por contestar. Sinceramente pense que el problema podria venir por algun otro lado, pero bue, quedará asi entonces.
Un abrazo.

Entry Level

jazzzz

entradas: 82

20:39 30/09/2009

4

off-topic:
que tal la vecina?

Gigabyte GA-MA785G ud3
4gb ddr 2 1066 ocz platinum
fuente ocz 600wts
AMD 720 X3 (liberado el 4to nucleo) sin OC
Samsung 2253NW