Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se congela, se apaga el monitor y se reinicia

No hay Etiquetas
Entrada
Midle End Level

kennysp

entradas: 109

01:16 23/06/2006

1

No sabía donde postear esto, así que espero que acá esté bién.

Primero q nada lo q paso fue q compre una makina nueva hace 2 semanas, y cuando la traje a mi casa la prendi, la instale toda, hasta las 3am configurando todo (pq me gusta q kede todo perfecto) y cuando me pongo a por fin usarla, jugar a algo, en un momento BOOM, se apaga y no prende nunca mas..
Despues d llevarla al local, ir, volver, llamar, llamar, llamar, despues d 2 semanas, solucionaron y hoy la traje d nuevo (al pareceeeer era un error en el bioooos )
Resulta que ahora entro al xp, todo bien, pero al rato se congela la pantalla, se apaga el monitor, empieza a titilar la luz de este, y de repente fiu, se reinicia la makina..
Probé formatear e instalar de nuevo el Xp pero seguía igual (o peor pq lo hacía mas rápido)

Me estoy enloqueciendo

La makina es:
Athlon 64 3.2
Asus a8v-mx
Ram 512 Kingston
Geforce fx 5200 128mb (Marca Evga)

El monitor es uno viejo, Samsung Syncmaster 400b (En 800x600)
Probé con otro monitor (También viejo y hacía lo mismo así que no creo que sea tema del monitor)

Ahora estoy instalandolé win2k a ver que onda.. no se.. a ver si es tema del XP (con SP2 integrado)
Si sigue haciendo lo mismo no se.. alguien tiene algo?

(Y no la puedo abrir pq tiene faja de garantía )


Copyright… MIO!

Midle End Level

kennysp

entradas: 109

01:24 23/06/2006

2

Confirmado: No es culpa del XP, instalé el 2k y sigue pasando lo mismo :S
Que hago? Grito? Me tiro a un pozo? Bailo el hula hula? Toco el ukulele?


Copyright… MIO!

Extreme Level

Mirage

Corrientes – Argentina

entradas: 2849

01:41 23/06/2006

3
Cita Iniciado por kennysp

Confirmado: No es culpa del XP, instalé el 2k y sigue pasando lo mismo :S
Que hago? Grito? Me tiro a un pozo? Bailo el hula hula? Toco el ukulele?

Llevala de nuevo al local que te la vendió… y deciles que si no te solucionan el tema les metés el ukekeke en or… y los tirás a un pozo mientras bailas el hula hula…

En serio… ni te gastes… llevala por garantía que seguro es problema de algun componente, memos, la placa madre algo ahí está teniendo incompatibilidad…

Midle End Level

kennysp

entradas: 109

01:49 23/06/2006

4

Si, voy a terminar haciendo eso, pero sabes que bronca tener una pentium 2 350 con 128 ram y despues de 444324 años por fin tener una pc como la gente y que al otro dia se te apague y que la lleves y que tarden 2 semanas (obvio diciendo siempre MAÑANA ESTA) en dartela de nuevo supuestamente perfecta y volver a tener la ilusión de ahora si poder jugar al Winning 9 y que pase esto y mañana tener que llevarla de nuevo a que esten de nuevo 2 semanas con mi pc (traska me keda lejos y gasto plata en viaje)

Me kiero comer el cpu :O


Copyright… MIO!

Nuevo miembro

Ferchuxx

entradas: 8

02:11 23/06/2006

5

Antes de haberte hecho mala sangre hubieses puesto cuanto te salio
y el local donde la compraste… si es de confianza o no… hay q hinchar mucho las pelotas
xq si uno "no llora, no mama" y abstinencia 100%

Hasta la victoria siempre…

Midle End Level

kennysp

entradas: 109

03:06 23/06/2006

6

La compré en Depot Pc de Belgrano.
Salio 2200 pesos aprox (sin monitor)

(igual trankilo que mañana les rompo todo el local )


Copyright… MIO!

Midle End Level

bzroberto

entradas: 158

12:08 23/06/2006

7

JAJAJAJ.. ups.. perdon.. A DEPOT!! le compraste a DEPOT!! !!!… son ladrones desde que empezaron con su local en av. belgrano y tacuari… y encima crecieron no se como.

Bueno, llevaselas y deciles que en 24hs queres una respuesta porque la PC esta paga y es la segunda vez que vas, amenazalos con una denuncia ante defensa del consumidor si no la reparan inmediatamente e incluso si vuelve a pasar lo mismo que te devuelvan el dinero.

Pd: en todo hace la denuncia realmente, porque esso tipos se lo merecen.

saludos.

pd2: sobre el problema, en una PC nueva… puede ser cualquier componente, quizas calienet el micro, memorias malas o todo el PC malo.

Midle End Level

kennysp

entradas: 109

12:16 23/06/2006

8

Luego de atentamerte hablarles cariñosamente (no), resolvieron que hay que cambiar la fuente. De que manera? El sr tecnico vendrá hoy a mi casuna a cambiarla acá, en vivo y en directo :P


Copyright… MIO!

Midle End Level

tïed

entradas: 234

12:43 23/06/2006

9

seguramente sea la fuente

Nuevo miembro

maikimask

entradas: 33

15:41 23/06/2006

10

chusmeá, sea de paso, que lo que te vendieron este efectivamente dentro de la pc…

" NO CAMBIA NADA ESTAR UN POCO SUCIO, SI MI CABEZA ES EFICAZ"

Midle End Level

kennysp

entradas: 109

01:31 24/06/2006

11

jajaj, eso lo revisé cuando la retiré. (menos mal :P)


Copyright… MIO!

Nuevo miembro

Ferchuxx

entradas: 8

17:48 06/07/2006

12

y deberia ser asi en todos los locales pero por parte de kien te la vende.. son unos hdp!
y fueron a tu casa xq sos un hinchapelotas.. xq sino te dicen q la lleves.. es asi no?

Hasta la victoria siempre…

Extreme Level

CHIPI

entradas: 1586

11:04 08/07/2006

13

Primero que nada el "error de la bios" es un chamullo marca tenaza, jaja error de bios, que berreta dios mío, las cosas que se dicen para no asumir culpas. Muy posiblemente sea la fuente por eso se te apagó así la primera vez.
En cuanto a la imagen, si ves imagen cuando enciende la PC pero después no cuando ingresa a windows, es problema del monitor verga que no acepta la resolución que le ponés con la taza de refresco que le pedís. Probá con uno nuevo de 17 o uno nuevo de 15 y sacate la duda.