Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se apaga de golpe?,,

No hay Etiquetas
Entrada
Midle End Level

Diego

entradas: 106

20:05 11/04/2010

1

Esto biene hace rato,, la cosa es asi prendo , por ahi se apaga ni bien prendo, por ahi a los 5 minutos, la cosa es que la abri corrovore que los conectores esten bien, prendo empieza a sonar 2-bips largos continuos ( segun en google la bios award indica problema de voltaje) hice el mismo procedimiento y cambie el encendido por el reset (por si era el boton), y arranco bien y hasta cero drama, pero esto siempre me hace aprieto bien todo y anda bien 2 semanas y despues jode otra ves.

Sera un falso contacto, la fuente se estara cagando , pero resulta que la maquina ahora anda de diez pero despues de unas semanas se apaga otra ves..

Bueno desde ya gracias al que me pueda dar una mano..
SaLUDOS

Midle End Level

maxpowerb

entradas: 492

21:47 11/04/2010

2

Proba con otra fuente y averigua segun el mother que tenes que significan esos pitidos, mayormente son una alarma de que algo esta fallando y ahi depende de la cantidad de pitidos para saber el significado.

Moderador

DJ_Rufa

Argentina

entradas: 5191

08:54 12/04/2010

3

Me juego de que es la fuente, que esta avisando de su pronta muerte. Como te dijeron, proba con alguna otra fuente. Se apaga, o se reinicia? Si se reinicia, no te tira ningun pantallazo azul? Pregunto por las dudas.
Saludos.

Midle End Level

Diego

entradas: 106

22:04 12/04/2010

4

Ok Chicos gracias,, vere que pasa ahora anda de 10 ,pero veremos el tema es que me compre una psu nueva y y el problema persista
Saludos

Hardcore Extreme Level

Rey Maximo

entradas: 6071

22:13 12/04/2010

5

esos problemas de mierda pueden ser muchas cosas, pero arranca con la fuente o conseguite algun testeador de fuentes.

Moderador

DJ_Rufa

Argentina

entradas: 5191

23:10 12/04/2010

6
Cita Iniciado por dc007
Ver Mensaje
Ok Chicos gracias,, vere que pasa ahora anda de 10 ,pero veremos el tema es que me compre una psu nueva y y el problema persista
Saludos

Es que por eso nadie te hablo de cambiar la fuente directamente, sino de probar primero con otra fuente. Sino podes hacer esto (no tenes ninguna otra psu, o nadie que te preste una por un par de días u horas), tendrías que empezar a descartar otros problemas, y ahí seria: discos, voltajes (configuraciones en bios, etc), que no haya algún corto entre la mother y la chapa donde va apoyada, que no este fallando algún otro componente de hard (por lo que caemos en la misma situación, quien te presta un micro por unos días u horas?), etc. Saludos.