Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Se adenlanta la hora.

No hay Etiquetas
Entrada
Hardcore Extreme Level

mathias318

entradas: 6640

19:01 13/04/2006

1

Desde el martes que instale Ubuntu empeze con este problema.
Pongo la hora corecta des winXP y desde BIOS y ningun problem, pero cada vez que entro a Ubuntu la hora se adelanta 3hs.
Es medio RARO!! la pila no creo que sea porque la hora puede permanecer sin modificaciones durante dias, pero cada vez que entro a Ubuntu PlaFF! se me aadelanto la hora.
Alguien tiene idea de esto?

Hardcore Extreme Level

mathias318

entradas: 6640

19:04 13/04/2006

2

Lo mas raro es que la hora aparece adelantada solo en BIOS o en WinXP, pero desde Ubuntu la hora aparece lo mas bien!

High End Level

Tota

entradas: 553

19:43 13/04/2006

3

se me ocurre ràpido… la zona horaria o algo asì es raro que te adelante justo 3 horas cdo. el uso aca es gmt -3

BAZINGA!

Hardcore Extreme Level

mathias318

entradas: 6640

19:57 13/04/2006

4

desde Win XP tengo -03:00 (Buenos Aires, Georgetown) y en Ubuntu creo que lo mismo, ahora em fijo.

Hardcore Extreme Level

mathias318

entradas: 6640

20:06 13/04/2006

5

Ahora estoy en Ubuntu, y tengo America/Argentina/buenos aires/

Hardcore Extreme Level

mathias318

entradas: 6640

20:23 13/04/2006

6

Si pongo en ubuntu alguan ciudad que este a 0 gmt, seguro no me adelanta la hs no? Voy a probar

EDIT: no se solucion!!! Ayudaaaaaa

High End Level

Leander

Arg y Br

entradas: 790

14:09 14/04/2006

7

Debe ser Day Light Savings – Cambio de horario que se utiliza en muchos paises para ahorrar energia, que generalmente cominenza a principios de abril.

Fijate si encontras algo como "disable day light savings"

Hardcore Extreme Level

mathias318

entradas: 6640

22:59 14/04/2006

8

ese me fijo en ubunto, en la parte de configurar la hora / fecha no?