Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Runtime error 226

No hay Etiquetas
Entrada
Nuevo miembro

infinit

entradas: 13

02:07 26/05/2005

1

Como va gente, tengo un maldtio problema y no c q mas hacer para solucionarlo. Cada vez q abro una carpeta o hago dclick en algun acceso directo me aparece un cartel de error en el cual me dice lo siguiente:

" Runtime error 226 at 066B655F " y un boton para aceptar, y cada vez q hago click en aceptar el numero largo del final cambia, 2 veces y luego deasaparece el aviso y todo vuelve a la nomralidad.

Busque en Google pero no me ayudo mucho. SI alguien tiene idea como solucionar esto estare muy agradecido. Ssaludos y Gracias.

Uso OS Windows milenium y la maquina es viejita, con un AMD K6.

High End Level

THun[D]erBirD

entradas: 666

02:18 26/05/2005

2
Cita Iniciado por infinit

Uso OS Windows milenium

Ese es el problema, el windows me es por lejos uno de los peores que saco microsoft, es el que mas errores y pantallas azules tira, a veces estando recien instalado ya empieza a tirar pantallas azules.
Te recomendaria que formatees la maquina y le cargues un 98. Tambien es una porqueria, pero es mucho mejor que el me.

Hardcore Extreme Level

Ukyo

.

entradas: 4393

10:01 26/05/2005

3

Me suena horriblemente a spyware /virus… alguna porquería que está colgada del explorer…

PD – Como toda excepción a la regla, tengo Win Me hace 4 años y nunca me jodió las bolas (eso si, nunca spyware, nunca virus, siempre updateado)

Extreme Level

Sergio1217

entradas: 2562

14:53 26/05/2005

4

si que sos la excepcion ukyo.jpg.exe, formatea e instalate el Win98 segunda edicion lejos la mejor version… y en esa maquina te va a funcionar muy bien…

Hardcore Extreme Level

Ukyo

.

entradas: 4393

15:17 28/05/2005

5

Todo depende el usuario… lo que más tiene de inestable el Windows Me es el registro… si no instalás y desinstalás cosas seguido o no tenés virus spyware anda bien (al menos a mi y a un par de geeks amigos xD). O sea, casi nunca una pantalla azul…
Lo que pasa es que los experimentos raros los hago en mi flamante XP 2000+ la K6 la uso de workstation nomás :P

PD- Si no está roto, para que arreglarlo ? xD

Extreme Level

Sergio1217

entradas: 2562

16:39 28/05/2005

6
Cita Iniciado por ukyo.jpg.exe

Todo depende el usuario… lo que más tiene de inestable el Windows Me es el registro… si no instalás y desinstalás cosas seguido o no tenés virus spyware anda bien (al menos a mi y a un par de geeks amigos xD). O sea, casi nunca una pantalla azul…
Lo que pasa es que los experimentos raros los hago en mi flamante XP 2000+ la K6 la uso de workstation nomás :P

PD- Si no está roto, para que arreglarlo ? xD

Y pero si le anda cada dos por tres mal y le tira pantallas azules mejor que cambie de SO…

Hardcore Extreme Level

Ukyo

.

entradas: 4393

18:18 28/05/2005

7

Que ******, pensaba que era para mi, no me di cuenta que era para infinit =P

Extreme Level

Sergio1217

entradas: 2562

18:46 28/05/2005

8
Cita Iniciado por ukyo.jpg.exe

Que ******, pensaba que era para mi, no me di cuenta que era para infinit =P

Jajajajaj… ya me parecia…