Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ruido Inusual

No hay Etiquetas
Entrada
Midle End Level

Arugren

entradas: 115

00:15 03/06/2007

1

Buenas a todos les comento a todos rapidito el problema. Estoy arreglando una PC de un amigo, y bueno tiene un problema clásico. Se reinicia SOLA (Sin pantalla azul ni nada) de repente se reinicia. Voy a aclarar cosas: No es problema ni de fuente, (ni de temperatura). Había un cooler que hacía un ruido increible (no el del micro obviamente ja) y lo desconecté por las dudas que fuera la conexion al mother o algo. Las memorias parecen sanas, aunq mi amigo dijo algo de ventanitas que largaban direcciones en hexa con informe de errores, lo cual no me ha pasado (formatee y recoloqué los modulos). Lo que nos deja como opcion el mother (Que dudo), el micro (Que no se como darme cuenta), o el rigido. Ahora, pude deducir algo, resulta que ya habiendo sacado el cooler todo estaba mas callado y puder percatarme de algo. Por ej. en una ventana de windows (de cualquier programa) si hacia click en el marco externo de la ventana y matenia (como para moverla a la ventana), Y LA MOVÍA, desde adentro de la PC se escuchaba un ruido como chirrido pero suave, (como si estuvieras abriendo una ventana muy de a poquito pero mucho mas suave). Despues de Arrastrar un rato la ventana, y hacer que la PC "SONARA", LA PC SE REINICIABA. Ahora bien, a que se debe ese ruido (causa y dispositivo) es lo que necesito que me orienten. Desde ya muchas gracias! Saludos! Adios

In name of GOD, impure souls of the living dead shall be banished into eternal damnation. Amen.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

00:21 03/06/2007

2

Es un ruido como de corrinte electrica¿? los conectores…
Se reinicia? provaste con una sola ram…
Puede provenir del disco el ruido.
Que maquina tiene, o que maquina es?

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

Arugren

entradas: 115

00:42 03/06/2007

3

Algunos Datos:
2x256 RAM
Disco Maxtor
Micro: Athlon XP
Mother: Asrock
Fuente Noganet 450W
Definitivamente ahora que lo analizo mejor, sí, es un ruido como de corriente eléctrica. Pense q podía ser el disco pero no se la verdad, voy a probar con una sola ram. Pero me suena mas el disco. Los conectores parecen estar bien.

In name of GOD, impure souls of the living dead shall be banished into eternal damnation. Amen.

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

00:48 03/06/2007

4

Fijate los molex, los conectores, fijate cuando hace ruido si no es de la fuente el "ruido" ese…
Es una maquinita con sus usos…

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

Arugren

entradas: 115

00:55 03/06/2007

5

Dale! Gracias gpalsi! siempre al toque! admirable tu conocimiento! Saludos!

In name of GOD, impure souls of the living dead shall be banished into eternal damnation. Amen.

Extreme Level

ferro00xp

entradas: 2085

01:17 03/06/2007

6

fijate si conseguis un live cd con algun so y desconeta el rigido a ver si seguis con el mismo drama

Midle End Level

blaso

Capital Federal, Argentina

entradas: 358

01:31 03/06/2007

7

Q se halla cagado la mbr?

Midle End Level

Arugren

entradas: 115

12:12 03/06/2007

8

el MBR no creo porque el disco no arrancaría directamente. (Lo que no descarta que sea problema del disco), de todas maneras hay que testear las RAM tambien. Gracias a todos.

In name of GOD, impure souls of the living dead shall be banished into eternal damnation. Amen.