Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Ruido extraño en disco rigido casi nuevo? despues de modo suspension?

Entrada
Extreme Level

leansms

entradas: 1417

10:11 17/04/2011

1

Entrada editada a las 10:18 – 17/04/2011 por leansms


Pc: Fuente power cooler 450 watts. cpu intel e8400, placa ati 4850, Mother Gigabyte P35-D3SL, dos grabadoras de dvd, 3 discos rigidos.

 

Hola. Tengo un problema extraño. les cuento.

 

Tengo 3 discos rigidos:

Todos Western digital

 

1) 500 gb (1.5 AÑOS de vida) particionado en 100 gb (win 7 64 bits + programas)  y 400 gb con (200 gb juegos instalados)

 

2) 500  GB (7 meses de vida) particionado en 100 y 400 gb. donde tengo en los 100gb mis documentos y en los otros 400 gb imagenes fotos videos, backup de juegos descargados.

 

3) 1TB (1 mes de vida) backup de juegos y copias de seguridad.

 

RESULTA QUE AYER , deje el disco rigido principal en modo suspension durante unas 5 horas, y despues cuando volvi a apretar el boton para empezar, cargo todo bien el fondo de pantalla, se movia el mouse, pero no me dejaba clickear nada y HACIA UN RUIDO FEO COMO SI FUERA EL COOLER DEL HDD. despues de 4 minutos cuando dejo de hacer ese ruido, me dejo volver a la normalidad, o sea clickear iconos etc. No me preocupe.

 

Hoy enciendo la PC, y tardo muucho en encender el windows, el logo de cargando tardo como 2 minutos y el ruido se escuchaba tambien. en total como 4 minutos para encender toda la maquina bien. y da la casualidad que cuando dejo de hacer el ruido encendio todo bien.

 

El disco tiene un cooler, pero no se, no creo que influya en el encendido.

 

Los ultimos dias instale como 7 juegos de 6 gb promedio tambien. Despues todo normal.

 

(CABE ACLARAR QUE ANTES TUVE UN DISCO WD DE 500 GB que se me rompio solo, justo era el principal, a penas pude salvar algunos datos, y ese disco un año y medio atras hacia un ruido asi, pero en ese caso era el cooler, PEROOOOO A ESE DISCO jamas lo afecto en el encendido esa ves. y cuando le saque el cooler, ya dejo de hacer ese ruido. lastima que despues de 8 meses murio solo)

 

Alguien sabe que pasara?? Alguna recomendacion?

Extreme Level

Psy

La Plata

entradas: 1863

12:18 17/04/2011

2

El ruido ese puede ser un rodamiento del HD, pero yo digo que lo que pasa es que el cooler vibra y entra en rosanancia con el HD y lo mata (sobre todo por lo que decís, que a los 4 minutos para, típico de los coolers).

Como para sacarte la duda yo diría que te fijes si podés remover el cooler. Otra cosa que podés probar, si el disco está anclado en una torre, es moverlo lo más abajo posible de la misma, o bien ponerlo fuera del anclaje, de forma vertical, a ver si eso ayuda.