Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Reinicios y cuelges

No hay Etiquetas
Entrada
Midle End Level

Javiitoo87

entradas: 121

17:29 04/04/2010

1

Hola como les va? bueno les consulto porq mi maquina hace bastante tiempo a sufrido cuelges que no dejan otra opcion q reinicair del boton porq no responde nada y reinicios la cual hace aparecer uan pantalla azul que dice algo de memoria fisica y carga unos numeros y se vuelve a reiniciar.. Que consideran que podria ser? segun me dijeron podria ser las memorias proq tengo de a dso pares (2x1) y (2x 512)…

Mi maquina es la siguiente

Mother asus: m2…y no me acuerdo bien tendria q buscarla caja
1 disco de 160
una 3450 ati
y un micro athon 5000x2

Desde ya muchas gracias

Extreme Level

leandro537

entradas: 1545

17:54 04/04/2010

2

Limpiaste la memoria ram ? probaste con otra fuente ?

Midle End Level

Javiitoo87

entradas: 121

18:04 04/04/2010

3

La fuente es una generica de 600 q nunca habia tenido problema antes..Tendria que ver lo de las memorias alguna otra cuestion que crean que tenga que revisar?

Moderador

DJ_Rufa

Argentina

entradas: 5191

23:13 04/04/2010

4

Mira, porque las tengas de a pares a la memorias, no significa que sean mas propensas a cuelgues. Yo las tengo igual que vos y con oc, y cero drama.
Ahora, probaste de formatear y reinstalar windows?
Otra cosa, seria muy bueno, que obtuvieras toda la informacion que te larga esa pantalla azul (normalmente, sabe tener un titulo en la zona superior, como MENSAJE_DE_ERROR). Ese mensaje, si lo pones en google te puede tirar una idea muy aproximada, de que te esta sucediendo.
Y disculpa, pero a pesar de que tu maquina no es consumidora, probaria con otra fuente. La maquina de mi viejo no consume nada, y mas de 2 años, la fuente generica no dura -24/7 encendida-). Fijate si conseguis otra fuente, y proba.

Midle End Level

Javiitoo87

entradas: 121

23:39 04/04/2010

5

Gracias rafa ya cambie la fuente para probar. Y si ya varias veces cambie de windows formatie desde 0 y reinstale y seguia con el problema de la pantalla. La proxima vez me avivo y me anoto el mensaje de error q me da asi lo busco en google!

Muchas gracias

Midle End Level

arielcarry

chascomus

entradas: 312

14:40 05/04/2010

6

anda probando de a una memoria en diferentes slots para descartar y si tenes otro hd tambien proba

http://www.danasoft.com/sig/arielcarry.jpg

Extreme Level

leandro537

entradas: 1545

21:33 05/04/2010

7

Fuente o mobo es 90 % seguro … el destino ya esta escrito !

Moderador

hikaru85

Capital Federal

entradas: 9578

21:44 05/04/2010

8

fijate si conseguis una fuente prestada y también pasale un memtest a las memos a ver si tira error… otra opcion es formateo. De temps como estas???

Midle End Level

Javiitoo87

entradas: 121

22:26 05/04/2010

9

Fuente ya la cambie y me siguio pasando el mismo problema y despues le digo a mi viejo que me enseñe a pasarle el memtest, la de formatiar eso ya lo venia teniendo cuando tenia w7 beta me pasaba lo mismo. Y con respecto al as temperaturas q programa creen que use que es confiable?

Midle End Level

vyg

entradas: 104

22:47 05/04/2010

10

Pasale el memtest86 si no te tira error , mira las temperaturas del micro , tambien limpia los slot con un compresor y formatia de no ser nada de eso como dijo leandro537 es la mother casi seguro, "EL DESTINO ESTA ESCRITO" buenisimo hermano !! jajaja .

I7 920 + Hyper Plus 212 – EVGA x58 3 Sli – Corsair Dominator 3x2 Gb 1600 mhz Drr3 + Air Flow – His 4890 1Gb + Lg 32' 32lh30fr – WD Blue 2x50 Gb+ Seagate Barracuda 500Gb+ Seagate Barracuda 750Gb – Thermaltake Spedo Advance + Coolermaster 900W UCP – Asus Xonar DX2 + Edifier x750 -

Midle End Level

Javiitoo87

entradas: 121

00:03 06/04/2010

11

Bueno gente despeus hago el memtest ahora les dejo lo que me marco el everest ultimate con las temp:

mother 32º
cpu 25º
cpu nucleo: 1: 22º
cpu nucleo: 19º
aux: 32º
diodo gpu: 24º
seagate: 36º

cooler cpu: 1484 rpm

voltajes: nucleo de la cpu: 1,17 v
3,3 v: 3,38 v
5 v: 5,08v
12 v: 12,29v
puesta de espera +5v: 4,92v
bateria vbat: 3,32v

Nunca le hice oc a la maquina

Midle End Level

Javiitoo87

entradas: 121

14:34 11/04/2010

12

Saque las memorias de 512 y la verdad lo vengo probando hace 5 dias todo el tiempo prendida la pc y no jode mas era la memoria… Gracaisa muchos pro la buena onda y su interes…Ja