Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Reinicio y apagado

No hay Etiquetas
Entrada
Nuevo miembro

El Sephi

entradas: 4

03:37 11/02/2009

1

Pido disculpas si se duplica el post, pero no veo el q intenté publicar hace 5 minutos…

Buenas, pensaba usar mi post para pedir consejos sobre pc nueva pero esto me superó =P

Resulta que tengo una pc que como dice el título, se cuelga (a veces con pantalla azul a veces no), o se apaga directamente y esto puede pasar tanto usándola, en un momento que la dejás o cuando intentás volver del salva pantalla :S

(Ahora viene el choclazo del post)

En un principio pensaba que era el disco, así que se comió varias formateadas, después probé con otro y seguía en la misma.
Siguiente paso, la fuente… y estaba jodida así q pasó x el soldador (cuando pasó esto ya no prendió y x eso fui a la fuente).
Muy bien, pensando que ya estaba solucionado quedó andando… pero unos días nomás, o unos meses, y volvió con lo mismo.
Windows me decía que se interrupía la alimentación del disco, así q dije "no arreglé tan bien la fuente", vaya y compre fuente nueva… Naranja, siguió jodiendo. Así que por último me fui al mother y compré otro (barato nomás, no vamos a andar arriesgando y a esta altura ya había probado la memoria) y anduvo… 2 semanas…

Resumen:
Cable de energía: probado
Cable sata: probado
Faja ide: probada
Fuente: probada
Memoria: probada
Disco: probado
Mother: probado
Y me queda el micro… pero sinceramente, se me hace dificil pensar q sea eso, amén de que sea lo único que queda por ver….

La pc:
Mother original: Asrock 775i65g => Especificaciones
Mother de prueba: ECS 945gct-m/1333 V3 => Especificaciones
Micro: Pentium IV 3.06 (23 x133) Prescott
Memoria original: Titan 512 mb ddr 400
Memoria de prueba: Novatech 512 mb ddr2 667 mhz
Disco original: algún Hitachi de 80 gb SATA
Disco de prueba: algún Samsung 80gb IDE
Fuente original: "Maxima" 520w
Fuente de prueba: "Mtek" 500w

Ahora que termino de escribir se me hace sumamente ****** el post por solo quedarme como posibilidad el micro… pero bue, no descarto haberme olvidado de alguna otra cosita.

Con solución o sin ella, desde ya muchas gracias =)

De paso les pregunto (si tengo que hacer otro post donde corresponde no hay drama). Será mucho pedirle al mother ECS que tire un E5300? Para algo lo tengo q usar xD

Saludos