Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Reinicio inesperado (Fuente, Temp. o Disco?)

No hay Etiquetas
Entrada
Entry Level

cristianer

CABA

entradas: 100

11:37 27/03/2009

1

Hola a todos y gracias por su ayuda…. Les paso a comentar: Tengo una computadora asi:

- Intel Core 2 Duo e6600 2.4
- Memoria RAM 1 GB Supertalent
- Motherboard Intel 965ss
- Video On-board
- Disco de 250 GB Western SATA
- Fuente 450W Vitsuba
- Gabo Vitsuba con un cooler atras, uno adelante donde esta el disco, dos al costado (todos malos creo yo porque venian incluidos)… y el del procesador…

Mi problema es que cuando estoy haciendo algo la computadora se reinicia de repente. No aparece ninguna pantalla azul (ni nada parecido) simplemente se traba todo (sin poder mover el mouse, sin poder hacer nada) y en solo 2 segundos se resetea… Es como si el disco duro se detuviera de repente!

Estuve fijandome las temperaturas y estas son las que tengo actualmente:

Lo que me preocupa es la velocidad del ventilador del procesador… 927 RPM para mi que tendria que ser muchisimo mayor (estuve leyendo que 2000 para arriba)…

Bueno tambien hice llegar la temperatura del procesador a 60º C (llegandome a pasar el giga de ram que tengo) y no se reinició…

Sera que la fuente es insuficiente, estara mal conectada? La temperatura sube mucho? O el disco estará mal?

Gracias por su ayuda!

______> Ah queria decirles que ya le pase TuneUP, CCleaner; y NOD32… Y esta limpita limpita porque cada 30 dias maso la abro para limpiarla…

Gracias!!

cristianer

Hardcore Extreme Level

pabloc74

entradas: 18123

12:13 27/03/2009

2

pinta ser la fuente, las temperaturas estan bien, el ventilador gira a pocas rpm porque no necesita mas, si las necesitara aumentaria solo, de eso despreocupate.
fijate si podes conseguir alguna fuente para probar que para mi ahi tenes el problema

Extreme Level

Ronnie

entradas: 1663

12:14 27/03/2009

3

esta a bajas rpm porque no estan calientes los cores pero abrila y sopleteala todita incluyendo fuente, placa de video y cooler a de micro a ver si con eso se soluciona!!!

Entry Level

cristianer

CABA

entradas: 100

12:17 27/03/2009

4

Mmmm para mi que es la fuente porque la tengo limpia la pc… Me parece que voy a tener que comprar una de 550W uds que dicen?—

cristianer

Hardcore Extreme Level

pabloc74

entradas: 18123

12:18 27/03/2009

5
Cita Iniciado por cristianer
Ver Mensaje
Mmmm para mi que es la fuente porque la tengo limpia la pc… Me parece que voy a tener que comprar una de 550W uds que dicen?—

no la compres sin saber definitivamente que es la fuente, vas a gastar plata al pedo por ahi

Hardcore Extreme Level

HDF_Aeronautica

entradas: 3592

12:21 27/03/2009

6

el disco te tendria que tirar pantallaso azul, al menos asi me pasaba cuando se estaba jodiendo el mio. Igual si queres sacarte la duda podes pasarle algun bench y prueba de errores con HDTune por ejemplo…

Acer Aspire 5542-5241: AMD Turion II X2 M500 2.2Ghz – 4Gb DDR2 800 cl6 – Ati Radeon HD4200 – WD 500Gb – LCD 15,6" WXGA
Entry Level

cristianer

CABA

entradas: 100

12:22 27/03/2009

7
Cita Iniciado por pabloc74
Ver Mensaje
no la compres sin saber definitivamente que es la fuente, vas a gastar plata al pedo por ahi

Aaa cierto tienes razon…voy a ver que puedo hacer…supuestamente la velocidad del cooler tendria que aumenter si utilizo mas el Procesador verdad? Pero yo lo estaba utilizando casi al maximo y era la misma velocidad… (lo tuve que soplar para que llegara a los 1000 )

El cooler es el común, no compre ninguno bueno…

cristianer

Hardcore Extreme Level

pabloc74

entradas: 18123

12:27 27/03/2009

8
Cita Iniciado por cristianer
Ver Mensaje
Aaa cierto tienes razon…voy a ver que puedo hacer…supuestamente la velocidad del cooler tendria que aumenter si utilizo mas el Procesador verdad? Pero yo lo estaba utilizando casi al maximo y era la misma velocidad… (lo tuve que soplar para que llegara a los 1000 )

El cooler es el común, no compre ninguno bueno…

nono, no aumenta si lo usas mas, aumenta si calienta mas, a determinada temperatura el mother aumenta solo las rpm del fan

Entry Level

cristianer

CABA

entradas: 100

12:30 27/03/2009

9
Cita Iniciado por pabloc74
Ver Mensaje
nono, no aumenta si lo usas mas, aumenta si calienta mas, a determinada temperatura el mother aumenta solo las rpm del fan

aaa listo…pero como dije yo hice llegar la temperatura a 60º e igual no se reinicio…por eso lo unico que queda es la fuente o el disco que este funcionando mal.

Una pregunta, en la imagen aparecen Temperatura 1, 2, 3, y 4, la Temperatura Nº3 siempre fue la mas alta, llegaba a 60 en cambio las otras solo a 50 o por ahi, que parte de la PC marca esa Temp.Nº3??

cristianer

Hardcore Extreme Level

pabloc74

entradas: 18123

12:53 27/03/2009

10
Cita Iniciado por cristianer
Ver Mensaje
aaa listo…pero como dije yo hice llegar la temperatura a 60º e igual no se reinicio…por eso lo unico que queda es la fuente o el disco que este funcionando mal.

Una pregunta, en la imagen aparecen Temperatura 1, 2, 3, y 4, la Temperatura Nº3 siempre fue la mas alta, llegaba a 60 en cambio las otras solo a 50 o por ahi, que parte de la PC marca esa Temp.Nº3??

usa el coretemp o realtemp para las temperaturas del micro