Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

quitar hardware

No hay Etiquetas
Entrada
Midle End Level

elcedron

entradas: 134

21:50 03/06/2007

1

hola gente. les comento lo que me pasa. desde hace unos dias me aparece en la barra de abajo, junto al reloj el icono de quitar hardware y cuando lo abro me encuantro que esta el disco rigido. osea que quiere que quite el disco rigido.
junto con esto me di cuenta que cuando termina de cargar el windows tarda 1 o 2 minutos en poder usar los programas. osea uno le da doble click y al minutos se abren todos juntos. espero que me puedan decir que es porque es algo que me esta enfermando . el windows lo intale hace 2 semanas, asi que eso no creo que sea. saludos y espero su respuesta

cuando pensaba que estaba afuera, me vuelven a meter…

Nuevo miembro

ttin

entradas: 21

22:04 03/06/2007

2

Es porque tenes disco sata o sata II, que son hot plug.

Extreme Level

nelsonbi2006

entradas: 2921

22:18 03/06/2007

3

los sata se pueden desconectar en caliente?

PC: Athlon 64 X2 4800@2,8Ghz ||| 2Gb RAM Markvision DDR800 ||| 8800GT 512MB ||| Gabo Satellite X-Blade 511P ||| HDD 320GB Samsung ||| Coolermaster Rs-450 ||| LCD AOC 17" :S ||| Logitech G5 Battlefield 2142 ||| Logitech X-530 5.1 ||| Asus M2N-SLI

NB: MSI U100 ||| Intel Atom 1.6Ghz ||| 1GB RAM ||| HDD 160GB ||| Windows 7 ON!

High End Level

JBCH

entradas: 603

00:24 04/06/2007

4

mis discos sata aparecen como si fueran los usb, listos para desconectar "en caliente"… lo que no me atrevo es a desconectarlos, sobre todo porque en uno de ellos esta el sistema operativo…. haciendo memoria, la conexión eléctrica de mi segundo sata (solo contenía datos) estaba conectado detrás de la conexión de un ventilador, el cual tenia los cablecitos fallados, y da cuando en cuanto este disco sata se desconectaba solo, y a veces se conectaba, y esto producía cuelgues en el sistema operativo, también por eso es que prefiero no desconectarlos

Midle End Level

elcedron

entradas: 134

16:44 04/06/2007

5

si, es un sata 2. pero hasta ahora nunca me aparecio. y lo de esperar un poco para que se " se destrabe" y usarla tampoco me lo hacia.

cuando pensaba que estaba afuera, me vuelven a meter…

Hardcore Extreme Level

McGiver

entradas: 3433

16:48 04/06/2007

6
Cita Iniciado por JBCH
Ver Mensaje
mis discos sata aparecen como si fueran los usb, listos para desconectar "en caliente"… lo que no me atrevo es a desconectarlos, sobre todo porque en uno de ellos esta el sistema operativo…. haciendo memoria, la conexión eléctrica de mi segundo sata (solo contenía datos) estaba conectado detrás de la conexión de un ventilador, el cual tenia los cablecitos fallados, y da cuando en cuanto este disco sata se desconectaba solo, y a veces se conectaba, y esto producía cuelgues en el sistema operativo, también por eso es que prefiero no desconectarlos

Atrevete… te va a decir que no se puede quitar el del SO porque hay archivos en uso.
Una cosa es que los desconectes haciendo uso de la funcionalidad que te provee SATA II. Y algo muy distinto es que por problemas de corriente se desconecten. No tienen porque tener las mismas consecuencias ambas desconexiones.

Hardcore Extreme Level

ATijbaroli

entradas: 9463

17:24 04/06/2007

7

Si es un SATA2 que no es del sistema operativo, teóricamente se puede, nunca probé porque nunca tuve un SATA2 que no sea el del sistema operativo


Midle End Level

elcedron

entradas: 134

13:32 05/06/2007

8

ok, gracias. osea que aparece porque es una caracteristica del disco???? lo que me llama la atencion es que nunca habia aparecido con anterioridad. saludos.

cuando pensaba que estaba afuera, me vuelven a meter…

Hardcore Extreme Level

McGiver

entradas: 3433

13:42 05/06/2007

9
Cita Iniciado por elcedron
Ver Mensaje
ok, gracias. osea que aparece porque es una caracteristica del disco???? lo que me llama la atencion es que nunca habia aparecido con anterioridad. saludos.

A mi pasó algo parecido hace tiempo. Hiciste alguna reinstalación?

Midle End Level

elcedron

entradas: 134

13:46 05/06/2007

10

no, porque el rendimiento sigue siendo normal. solo que que me llama la atencion de porque antes no y ahora si.

cuando pensaba que estaba afuera, me vuelven a meter…

Extreme Level

GordoSoc

entradas: 2498

13:48 05/06/2007

11

si exacto es una caracteristica de este "nuevo" metodo de conexion, pero si tanto te molesta desde el bios activa la opcion SATA as IDE y listo.

EDITO:
a lo mejor antes estaba oculto y no te habias percatado de eso hasta que pusite una camara/pen/mp3

Midle End Level

elcedron

entradas: 134

13:49 05/06/2007

12

ok, gracias gordosoc.

cuando pensaba que estaba afuera, me vuelven a meter…