Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Q6600 problemas con temperatura

No hay Etiquetas
Entrada
Extreme Level

Neko

entradas: 1396

00:09 11/09/2008

1

Gente, les comento mi situación. Hace un par de días estrené mother y micro nuevos (Asus Rampage Formula + Q6600), pero la cosa es la siguiente: El Q6600 levanta mucha temperatura, en algunos casos llega hasta los 70º (resultando en un apagado de la PC).
Ahora el Everest me tira que está a 46º con los cores que varían desde 62º a 52º. Qué puede ser el problema? El micro es un G0 y lo tengo con el cooler stock a 1500RPM (funcionando a 2000 me hacía lo mismo). El gabo es un Pulsar y esta semana recibo un Armor+ (veremos cómo va el tema de la temperatura ahí). La fuente es una PC 550w RT.
Ustedes qué dicen? Le cambio la pasta térmica a ver qué onda? Qué otra cosa puede ser?
Una cosa que puede sonar estupidísima es que cuando puse el micro en el mother en la parte de atrás le quedó un bulto chiquitito, aunque no creo que sea nada más allá de mi propio histeriqueo :P
No sé, tiren ideas.

[SIGPIC][/SIGPIC]
Extreme Level

cjavier78

entradas: 1166

00:20 11/09/2008

2

62 en idle??????

definitivamente o esta clavadisimo el cooler o el disipador no esta apoyando sobre el micro, proba reinstalando el disipa pq no puede ser

Extreme Level

msebis

entradas: 1907

03:35 11/09/2008

3

revisa bien el anclaje, fijate bien q los cuatro pestillos de plastico esten bien trabados (para fijarte, tenes q moverlos y se tienen q quedar fijos, de lo contrario le falta llegar mas al fondo).. trata de meterlos bien derechos
Esa temperatura no es normal. Menos para uno con revision G0.

saludos

Midle End Level

cesaraikon

España

entradas: 311

11:43 11/09/2008

4

son mu altas.. :S nose prueba a poner otra pasta termica o puede que no este bien sujeto..

Extreme Level

Neko

entradas: 1396

15:24 11/09/2008

5

Listo gente, era como ustedes decían, había un solo tornillito del cooler que no estaba trabado. Las temperaturas bajaron bestialmente.
Esto es lo que me tira el Everest ahora

CPU 21 °C (70 °F)
CPU #1 / Core #1 35 °C (95 °F)
CPU #1 / Core #2 35 °C (95 °F)
CPU #1 / Core #3 26 °C (79 °F)
CPU #1 / Core #4 30 °C (86 °F)

Gracias a todos por la ayuda.

[SIGPIC][/SIGPIC]
Extreme Level

cjavier78

entradas: 1166

15:32 11/09/2008

6

me alegro che! ahora ponelo a 4ghz