Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemon en pc nueva!

No hay Etiquetas
Entrada
Midle End Level

nic

Caballito

entradas: 223

03:49 22/12/2007

1

Que tal gentee.. primero que nada queria agradecer todas sus opiniones q sirvieron de mucho….
ayer fui a comprar y arme la pc de la firma masomenos la config del pueblo y estoy contentisimo es una masa! Ahora les paso a contar el problema…

ahh antes la temperatura del micro esta x 38-43 en idle ?es correcta? teniendo el pulsar, el neo2-fr, le tuve que poner pasta termica titan :S xq el micro no me trajo pasta intel y no habia comprado alguna buenaa…

Bueno la situacion es que me dispongo a intsalar windows y toda la bola habiendo armado una maquina moderna desde 0 x primera ves… probe en instalar 3 versiones de XP, 2 modificadas y la normal.. una el Wolf edition,(desde el cual estoy corriendo) , otra el windows colosus, y el normal…
En el colosus me tira error de pantalla azul sin un archivo especifico al cargar los datos al principio o casi terminando…
y el xp normal tmb me tira la pantalla azul de la muerte al finalizar de cargar y dice que tengo error en el archivo pci.sys…
El wolf logre instalarlo pero no me convence del todo y queria poner el normal y empesar bien desde el principio con el nuevo chiche.. y mas ahora que noto este error no me gusto para nada quisiera tener algunas opiniones..

Habra que actualizar el bios?? se les ocurre algo mas?

Buen eso… espero respuestass
gracias de antemano!

pd: AHhh en este momento no tengo la camara con bateria si es necesario diganme y le saco foto a los errores!

Core2Duo e5700 3.0 + Freezer 7 PRO – 4gb 667 Supertalent – MSI p35 neo2-fr – Saphire hd3850 256mb – Samsung 2032NW – Audigy se @ Xfi – WD 500+320 16 MB – Powercooler 500W
  Banner

 

Extreme Level

link

entradas: 2185

08:27 22/12/2007

2

la verdad nose, proba instalando otra copia de xp sp2

Hardcore Extreme Level

ivan quaglia

entradas: 14363

08:45 22/12/2007

3

buscate una version diferente de windows xp professional sp2 standard, y reinstlala, asegurate de particionar el disco y proba usar tambien memtest para probar las memos.
hacete un clear CMOS, carga las opciones default del bios
si tenes dosstick de memoria proba con uno por vez

como que el micro vino sin pasta??? el disipa stock de intel ya tiene pasta incorporada!! listo para saque de la caja y ponga!

High End Level

Pok3R

entradas: 740

10:24 22/12/2007

4

1) No empieces actualizado bios porque te vas a quedar sin pc nueva, eso es último recurso.

2) Tenés 38-43°C porque le pusiste una grasa arriba del thermal pad que trae el disipador. Sacá el disipador, limpiá todo con alcohol isopropílico, y ponele apenas de grasa en el medio del micro.

3) Hacé lo que te dijo Iván, tratá de conseguir otro CD del XP.

saludos

Hardcore Extreme Level

jose_073

entradas: 4258

13:11 22/12/2007

5

Pueden ser las memorias, pasale un memtest.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT
Midle End Level

nic

Caballito

entradas: 223

14:03 22/12/2007

6

Gracias muchachoss…
ahi baje como 3 windows asi q ahora pruebo bien todo… ya probe desde el bios poner en default y en modo seguro y tira lo mismo
ahora pruebo lo de las memorias…
y no te puedo creer q sea tan nabo!.. no sabia lo de la pasta del micro que ya venia incorporada :S
Ahora retiro el disipador y limpio toda la superficie con el alcohol y la del micro tmb?

gracias gente!

Core2Duo e5700 3.0 + Freezer 7 PRO – 4gb 667 Supertalent – MSI p35 neo2-fr – Saphire hd3850 256mb – Samsung 2032NW – Audigy se @ Xfi – WD 500+320 16 MB – Powercooler 500W
  Banner

 

Hardcore Extreme Level

ivan quaglia

entradas: 14363

14:10 22/12/2007

7
Cita Iniciado por nic
Ver Mensaje
Gracias muchachoss…
ahi baje como 3 windows asi q ahora pruebo bien todo… ya probe desde el bios poner en default y en modo seguro y tira lo mismo
ahora pruebo lo de las memorias…
y no te puedo creer q sea tan nabo!.. no sabia lo de la pasta del micro que ya venia incorporada :S
Ahora retiro el disipador y limpio toda la superficie con el alcohol y la del micro tmb?

gracias gente!

sip del micro tambien y ahora si le tenes que poner pasturra nueva

Midle End Level

nic

Caballito

entradas: 223

14:14 22/12/2007

8

donde se puede comprar alguna pasta de las buenas xq no da usar titan :S

Core2Duo e5700 3.0 + Freezer 7 PRO – 4gb 667 Supertalent – MSI p35 neo2-fr – Saphire hd3850 256mb – Samsung 2032NW – Audigy se @ Xfi – WD 500+320 16 MB – Powercooler 500W
  Banner

 

Extreme Level

link

entradas: 2185

14:50 22/12/2007

9

yo me compre en ocstore la arctic silver 5 de 3,5 gr a 7 dolares

Hardcore Extreme Level

ivan quaglia

entradas: 14363

16:11 22/12/2007

10

en ocstore o pedile al pibre tigre

Extreme Level

LoLGeNe

entradas: 1332

18:07 22/12/2007

11

Ponele la MX-2, es mejor que la AS5 y creo que hasta sale menos
Tira un memtest.
Bajate un win comun, no una version tuneada, baja la version base y despues la tuneas vos.

Postear compulsivamente es perjudicial para la salud



Midle End Level

DDR2

entradas: 105

11:36 23/12/2007

12
Cita Iniciado por nic
Ver Mensaje
Que tal gentee.. primero que nada queria agradecer todas sus opiniones q sirvieron de mucho….
ayer fui a comprar y arme la pc de la firma masomenos la config del pueblo y estoy contentisimo es una masa! Ahora les paso a contar el problema…

ahh antes la temperatura del micro esta x 38-43 en idle ?es correcta? teniendo el pulsar, el neo2-fr, le tuve que poner pasta termica titan :S xq el micro no me trajo pasta intel y no habia comprado alguna buenaa…

Bueno la situacion es que me dispongo a intsalar windows y toda la bola habiendo armado una maquina moderna desde 0 x primera ves… probe en instalar 3 versiones de XP, 2 modificadas y la normal.. una el Wolf edition,(desde el cual estoy corriendo) , otra el windows colosus, y el normal…
En el colosus me tira error de pantalla azul sin un archivo especifico al cargar los datos al principio o casi terminando…
y el xp normal tmb me tira la pantalla azul de la muerte al finalizar de cargar y dice que tengo error en el archivo pci.sys…
El wolf logre instalarlo pero no me convence del todo y queria poner el normal y empesar bien desde el principio con el nuevo chiche.. y mas ahora que noto este error no me gusto para nada quisiera tener algunas opiniones..

Habra que actualizar el bios?? se les ocurre algo mas?

Buen eso… espero respuestass
gracias de antemano!

pd: AHhh en este momento no tengo la camara con bateria si es necesario diganme y le saco foto a los errores!

iluminame por favor! q es el windows colosus o el wolf edition? dice en otro q sd tuneada? explicame y como conseguirlo si es una version reformada, solo sabia del winue yo jejeje saludos!

Hardcore Extreme Level

ivan quaglia

entradas: 14363

12:17 23/12/2007

13
Cita Iniciado por DDR2
Ver Mensaje
iluminame por favor! q es el windows colosus o el wolf edition? dice en otro q sd tuneada? explicame y como conseguirlo si es una version reformada, solo sabia del winue yo jejeje saludos!

googlea un poco en p2p hay a patadas