Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas Mother Asrock g31m-s 2.0.

No hay Etiquetas
Entrada
Nuevo miembro

DALEPORVE

entradas: 11

15:53 18/01/2011

1

Hola gente, recurro a su sabiduria para solucionar un problema que tengo y que la verdad no lo puedo solucionar, les paso a contar un poco tengo 2 maquinas

 

una con un amd x2 4000, 1gb de ram,hdd samsung 160gb en un ALiveNF6P-VSTA y una fuente generica

 

y la otra que es de uso personal mio que tiene un e5400, 2gb de ram, hdd western digital 320 gb y una fuente generica bangho pero que es buena (es pesadita tiene disipadores grandes y al medir con multimetro da valores reales al de la etiqueta)

 

al principio al usar la segunda maquina me aparecia "se ha desconectado el cable de red" deshabilitaba el dispositivo lo volvia a habilitar y listo seguia andando, no le prestaba mucha atencion por que pense que era problema del windows, al poco tiempo le compre una hd5670 al instalarla formatee la maquina el error de "se ha desconectado el cable de red" desaparecio, los juegos andaban lo mas bien por ejemplo he jugado mas de 5 horas seguidas al gta iv con casi todo al mango y la pc ni mosqueaba, pero aca viene lo que me desconcierta la maquina al paso de unos dias empezaba a tirar pantallazos azules y se reiniciaba etc etc, yo la formateaba y andaba bien unos dias hasta que volvia a hacer lo mismo, lo primero que me vino en mente fue la placa de video asi que la probe en la otra pc y anda perfecto, probe alternando memorias, disco rigido, lectora, fuente, lo que me lleva a la conclusion de que el problema radica en el mother.

ahora bien a mi me gustaria si ustedes que tienen mas experiencia les parece bien las cosas que probe o si mi conclusion esta bien.

 

bueno espero que me puedan dar alguna idea por que la verdad me da bronca tener una pc relativamente "nueva" y que me haga esos errores, bueno un saludo y muchisimas gracias.

[SIGPIC]http://www.maximonet.com/foro/image.php?type=sigpic&userid=83931&dateline=129082 2287[/SIGPIC]

Midle End Level

arielcarry

chascomus

entradas: 312

22:06 18/01/2011

2

yo le correria un memtest a las memorias para descartar

http://www.danasoft.com/sig/arielcarry.jpg