Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas de voltaje

No hay Etiquetas
Entrada
Midle End Level

Lucho64

villa devoto

entradas: 456

19:11 04/04/2007

1

miren tengo una fuente de 350wats ¬¬ , voy a cambiarla cuando pueda , pero cuando qiero ociar mas mi micro no me deja subir los voltajes , eso puede ser x el mother q no tiene buenos voltajes ?? o x la fuente ??

Muchas Gracias

Hardcore Extreme Level

Billy The Kid

entradas: 4045

19:30 04/04/2007

2

como no te deja ? no tenes las opciones en la bios ? o si subis un valor no te lo sube .

Si es asi puede ser q tengas la fuente TRABAJANDO AL LIMITE y si llegara a ser este el caso, cambiala urgente , generalmente cuando mueren se suelen llevar algunas cosas consigo.

Q marca es tu fuente ? si es generica seguramente sea ese el problema.. tambien si es posible comentanos q Mother tenes.

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Midle End Level

Lucho64

villa devoto

entradas: 456

19:32 04/04/2007

3

mother : AsRock 939NF4G-SATA2
la fuente es una cagada , no tiene ni marcaa ,, creo q es algo asi como sunshine

Hardcore Extreme Level

Billy The Kid

entradas: 4045

19:34 04/04/2007

4

Sunshine, listo. 100% seguro q ese es tu problema… si seleccionas un valor y no sube puede ser una corrupcion en la bios ( poco provable ) o q la fuente no alimente con la intesidad necesaria para hacer una subida de voltaje.

lo mas facil para q te asegures q sea eso es q consigas una fuente prestada y la conectes a tu pc.. ( obviamente q sea mejor q la q tenes puesta..)

"Nadie está libre de decir estupideces, lo malo es decirlas con énfasis"
"No hay nada repartido más equitativamente en el mundo que la razón. Todo el mundo está convencido de tener la suficiente"


Hardcore Extreme Level

Eagle_Watch

entradas: 13725

19:37 04/04/2007

5

Corre muchisimo peligro esa PC!!!! cambiale urgente la fuente, mientras sigas con esa sacale el OC. La fuente no tiene nada que ver si lo que decis es que no te muestra las opciones para subir el voltaje.

Midle End Level

Lucho64

villa devoto

entradas: 456

19:58 04/04/2007

6

como no te entendii ? Eagle donde decis vos q esta mi problema ??

en el bios me aparece la opcion para subir el voltaje, pero no lo puedo subir mas de 1.45v
en cambio si me deja bajarlo
en el bios tmp me aparece la opcion para subir o bajar el multiplicador LDT
nose q onda , desp saco una foto y la pongoo

gracias

Hardcore Extreme Level

Eagle_Watch

entradas: 13725

20:18 04/04/2007

7
Cita Iniciado por Lucho64
Ver Mensaje
como no te entendii ? Eagle donde decis vos q esta mi problema ??

en el bios me aparece la opcion para subir el voltaje, pero no lo puedo subir mas de 1.45v
en cambio si me deja bajarlo
en el bios tmp me aparece la opcion para subir o bajar el multiplicador LDT
nose q onda , desp saco una foto y la pongoo

gracias

Debe ser por el mother ese limite de 1.45V, tiene que ser uno muy ocero para poder subir más de eso.
Y… Cambiá la fuente!!!

Entry Level

Lucasgamer89

entradas: 58

16:07 05/04/2007

8

Dos cositas para decir:

1-Sunshine = KK con eso no oceas ni 1mhz. Es un peligro para tu configuracion.
2-Seguramente te haga falta una actualizacion de Bios, si no funka es el mobo es problema.

Sempron 2800+ AM2 @ 2600mhz vcore 1.450v (300x8) | OCZ SystemElite1gb 800 | Biostar TForce550 | EVGA 7300GT @ 525/800 | WD 160gb Sata2 | Topower 420w P4Top | Topower Tac 1.1

Nuevo miembro

Juanchmc

entradas: 1

20:38 19/05/2007

9

Bueno, estoy de acuerdo con que esas fuentes son una cagadaaaaaaaa

Ahora…. yo tengo una fuente de las mismas condiciones… no recuerdo la marca, el gabinete es asstech… y tuve un problemita…. me revento un capacitor lo cambie, y puse uno un poko mas grande, lo q me da mayor margen de error.

Pero aqui mi consulta: con esa fuente estoy bancando 2 hdd, y dos grabadoras, una de cd´s y una de dvd´s, puede ser q la falta de wats me afecte la grabacion de los dvd´s?
Pq me comentaron que es muy probable… osea, ya se que tengo que cambiar la fuente, pero ese error puede ser a causa del bajon de watts??

Gracias

Hardcore Extreme Level

jose_073

entradas: 4258

00:55 09/06/2007

10

Sí, a full. Media pila, una fuente buena no sale taaaanto, mientras no tengan una 8800 GTX cualquier cosa mid les va joya.

Miss you: AMD Athlon 4200@2800 1.2v – Biostar TForce 7050 – OCZ Gold 800 CL3 – XFX 9600GT