Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas de Temperatura Help!!!

No hay Etiquetas
Entrada
Midle End Level

LukzForest

entradas: 127

18:04 28/01/2010

1

Bueno mi problema como dice el titulo es la ****ing temperatura del procesador un Core 2 Duo E8200 2.66Ghz 6mb Cache,
les comento que tengo 1 cooler de 120 y 1 que saca el aire (es poco vdd?) pero el caso es que no pongo juegos muy exigentes y la pc se pone a 50 grados y se me congela en medio del game ( el Gunz ) y aveces se me pone la pantalla Azul con una Y en la punta la unica forma de prender la pc es esperar un rato porque no prende

quisiera saber cual es la temp normal?

la config completa es
el proce e8200
mother g31
video intel 3100
4 gb ram
disco samsumg sata II 500Gb 16 mb

Porfa denmen una solucion porque googleo y nadie explica nada espefico como ultima medida subi la velocidad de el ventilador a 2200 Rpm y sigue jodiendome con un juego que no pide mucho y con la placa integrada lo da vuelta completamente

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org

Midle End Level

arielcarry

chascomus

entradas: 312

18:54 28/01/2010

2

de donde sacaste esa temperatura, fijate que temperatura te marca con el core temp o el hwmonitor

http://www.danasoft.com/sig/arielcarry.jpg

Hardcore Extreme Level

savedrage

entradas: 17862

19:09 28/01/2010

3

Micro a 50º jugando? completamente normal.

No necesitas mas ventilacion que la que tenes. Es otro el problema, mas de software, quizas…que sistema operativo usas?

eso de la Y no entendi un pomo, explicate, con fotos mejor…

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

19:43 28/01/2010

4

E pero 50º no es nada jugando che.

ventilador a 2200 Rpm ??????

Pero porque tan bajo??

De 3000 pa`rriba

Moderador

hikaru85

Capital Federal

entradas: 9578

21:51 28/01/2010

5

puede ser algun componente del hard como la fuente o memorias lo que esté jodiendo… especificate que fuente tenés y que programa para medir temps estas usando

Midle End Level

LukzForest

entradas: 127

22:23 28/01/2010

6

de sist operativo tengo el Windows Vista Home Premium SP1 64 Bits
la fuente es una generica ni idea

como subo mas las velocidades de el ventilador?

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org

Hardcore Extreme Level

savedrage

entradas: 17862

22:32 28/01/2010

7

y aveces se me pone la pantalla Azul con una Y en la punta

podes explicar eso?

No necesitas nada de fuente para esa maquina, salvo que este muy baqueteada, no deberia ser el problema. Las memos…quizas…dudo…por las dudas proba de a un modulo a la vez, en distintos slots, a ver si tenes el mismo problema.

Midle End Level

LukzForest

entradas: 127

13:36 29/01/2010

8
Cita Iniciado por savedrage
Ver Mensaje
podes explicar eso?

No necesitas nada de fuente para esa maquina, salvo que este muy baqueteada, no deberia ser el problema. Las memos…quizas…dudo…por las dudas proba de a un modulo a la vez, en distintos slots, a ver si tenes el mismo problema.

es textualmente como lo puse pantalla azul y una Y especifique lo de la Y por si era un problema conocido pero es la pantalla azul basicamente.

yo pense q era la temp pero es normal talvez algo con el sist operativo? la computadora es nuevita no tiene ni 10 dias

aparte ahora se me apaga cuando estoy navegando lo mas normal
me parece que la voy a llevar al service aver q puedo hacer

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org

Hardcore Extreme Level

savedrage

entradas: 17862

13:40 29/01/2010

9

y bue, si toda la PC es nueva, te clavaron una fuente baqueteada. Sino no puede ser…llevasela al vendedor y no le aflojes, creo que te metieron el perro.

Midle End Level

LukzForest

entradas: 127

17:24 30/01/2010

10

miren ahora la lleve al service y descubri que tenia problemas de compatibilidad con archivos ( uso un usb para resivir la señal del internet y parece q tiene problemas con mi sist operativo de 64 bits) como saben la mayoria de los programas estan basados en x86 (32 bits) bueno alfinal voy a cambiar el sistetama operativo a un Seven ultimate de 32 bits aver si se soluciona :S

dicen que podria ser eso

ahora me salio una pantalla azul que decia algo como que fallaba un archivo hardware y que si pasaba por primera vez que reiniciara sino que lo desinstalara el programa (lean lo de mas arriba podria ser eso?)

me estoy volviendo loco una pc de hace 10 dias y me esta jodiendo

Procesador: Core 2 Duo E8200 2.66 Ghz
Mother: G31 M3-F V2
VGA: 5770 1Gb Vapor-x
Fuente: OCZ Fatal1ty 750w Modular
Memorias: 4 Gb Ram

www.muchanime.co.cc // www.muchanime.org