Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con Windows Vista

No hay Etiquetas
Entrada
Midle End Level

ClioRSi

entradas: 222

11:23 24/03/2007

1

Gente, tengo un problema, en una de esas ya saben de que se trata, tengo el Win Vista e instale el BitComet para bajar un video, termino de bajar y no me deja abrir la carpeta de descarga, dice que no existe, desde el BitComet me deja abrir la carpeta de descarga, pero no me permite copiar a otro lado del disco el archivo … ???, alguno sabe de que se trata??, la verdad que con mis malditos 128 kbps no me da para ponerme a bajar otros 350 MB …

Gracias …

High End Level

::LORD::

entradas: 839

13:39 24/03/2007

2

porque usas Windows Vista, es un sistema horrible !!! no me gusta para nada el AERO. Ese es tu problema, deja Windows Vista y se feliz

Extreme Level

ocZ

entradas: 1657

14:13 24/03/2007

3
Cita Iniciado por ::LORD::
Ver Mensaje
porque usas Windows Vista, es un sistema horrible !!! no me gusta para nada el AERO. Ese es tu problema, deja Windows Vista y se feliz

1) si el OS no te gusta a VOS, ese es problema tuyo
2)si al otro user le gusta win vista, es el gusto de el.
3)tu post no ayuda en nada..

Hardcore Extreme Level

locoturbina

entradas: 6141

14:35 24/03/2007

4
Cita Iniciado por ocZ
Ver Mensaje
3)tu post no ayuda en nada..

Man, tu post tampoco ayuda, es más, nosé para que posteas…concuerdo en que el Vista por ahora no es un opción ya que le faltan pulir cosas, lo que te recomiendo es volver a instalar el BitComet a ver que pasa ya que puede ser un problema de compatibilidad.

Midle End Level

ClioRSi

entradas: 222

14:54 24/03/2007

5

Bueno, al problema despues de probar cosas lo solucione yendo a la opcion del bitcomet de cambiar la carpeda destino, y desde la caja de dialogo donde me da la opcion de explorar, veo la carpeta de downloads y ahi copio y pego el archivo a otro lado, pero desde el explorador de windows dice que la ubicacion no existe, le pongo en la barra de direccion a mano el destino y tampoco, es muy raro, pero bueno, debe ser uno de los rayes que traen este nuevo OS.

La verdad que solo lo instale para probarlo al Vista, pero lo voy a sacar, esta verde el tema de los drivers, el de nvidia para mi 6600GT anda como el c*lo, asi que hasta que no salgan drivers mas desarrollados no creo que lo instale. Ahora, lo que me asombro el nuevo buscador de archivos que trae, es muuuy rapido, despues muchas pruebas no hice, solo lo uso para cosas muy basicas ya que no tengo tiempo.

Saludos …

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:54 24/03/2007

6
Cita Iniciado por ::LORD::
Ver Mensaje
porque usas Windows Vista, es un sistema horrible !!! no me gusta para nada el AERO. Ese es tu problema, deja Windows Vista y se feliz

OFFTHREAD: Che que sale de post es este??? en fin…

Con respecto a tu problema no entiendo porque te pasa eso.. que version de VISTA tenes? mira yo tengo instalada la version ULTIMATE y la verdad no tengo problemas, solo algun que otro problema con algun que otro gadgate sin pulir jejeje
Pero contame, cuando se termino de descargar el video, hiciste doble click sobre el torrent como para que se abra y que paso?

Mmm te fijaste en mis documentos que ahi se tendria que alojar los archivos descargados…. probaste con algun otro cliente de torrent?

Que no te deja copia, pasa con todos los archivos?
o solo con este en cuestion?

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

14:59 24/03/2007

7

Con respecto a el tema del vista en general a mi gusto anda bien, cuando mas lo usas es verdad "aprende" o sea mas rapido se accede a las aplicaciones que uno mas utiliza, por otro lado en mi caso, aun con la 7600gt obtuve mejores resultados en cuanto a los test de 3dmark desde el 2001es hasta el 06. No se a que se debe esto, pero ya empeze a hacerle toda clases de tweaks al XP
No los famos tweas, sino a tocar partes mas internas jejeje.. para cuando haga sesiones de benchs y OC jejeje no me consuma tanto recurso y salgan mejores los resultados

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

ClioRSi

entradas: 222

15:11 24/03/2007

8

Yo el unico juego que prove es el rFactor y con el XP lo juego de lo mas bien, ronda los 55 a 28 FPS dependiendo el MOD y el circuito que se use, pero en el Vista lo instale y con un mod y circuito de los menos exigentes y esta por debajo de los 28 FPS todo el tiempo, pense que puede ser que el vista consume muchos recursos, pero me inclino mas por que al driver de nvidia le falta cocinarlo un poquito… va almenos es lo que me parece a mi, no puede haber un cambio tan drastico de un OS a otro no?

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

15:16 24/03/2007

9

Che bajaste los ultimos para el vista? los drivers… yo baje desde msi. o sea del fabricante de la vga… directo…. del modelo que sirve para todas las vga…

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

Midle End Level

ClioRSi

entradas: 222

15:42 25/03/2007

10

Si, lo baje de la pagina de nvidia el driver para vista, pero no me convencio, ya volvi al XP…