Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con router wifi NETGEAR

No hay Etiquetas
Entrada
Nuevo miembro

Il_rodri

entradas: 3

12:32 28/09/2008

1

Hola!!! Bueno miren necesito su ayuda :S resulta que tengo un router netgear, y antes me andaba perfecto para internet. Voy a especificarles como tengo conectado:
El cable del modem lo conecto en el router, y el cable de internet de la pc lo conecto al router, que tiene 4 espacios para enchufarlos, antes me andaba perfecto, pero ahora no se que paso por que no tengo internet ni inalámbricamente ni en la desktop, les agradecería su ayuda por que me estoy volviendo loco! Yo creo que puede ser algún problema de la ip o de los puertos, pero no tengo idea de como arreglarlo. Desde ya muchas gracias.

High End Level

sebaocano

entradas: 886

13:17 28/09/2008

2

hace una cosa, resetea el router y configuralo de nuevo

Nuevo miembro

Il_rodri

entradas: 3

15:47 28/09/2008

3

¿Como lo reseteo? Me explicas? Nunca lo hice… gracias por la respuesta

High End Level

sebaocano

entradas: 886

23:13 28/09/2008

4

tenes q apretar un botoncito que esta en la parte de atras del router, que no esta muy al alcance, generalmente lo tenes que apretar con un alfiler o algo similar.

despues de eso, queda como cuando lo compraste.

High End Level

Asturis

entradas: 784

00:19 29/09/2008

5

Si no proba desenchufando todo del Modem y desenchufa el router, espera 10 segundos + o – y enchufa el coaxil y el transformador a el modem, espera (calculo que es un motorola) que se prendan todas las luces inclusive la online, recien hay enchufa el router y metele el cable ethernet al modem.

Con eso deberia andar.

Saludos.

HP dv2625la – Intel Core 2 Duo T5250 1,5 GHz, FSB 667, caché L2 de 2 MB – 2048 MB DDR II 667 MHz – 160 GB Serial ATA (5400 rpm) – Pantalla de 14.1" TFT/WXGA

Pentium III 600 MHZ, cache L2 de 256 KB, 128 MB DIMM, 20 GB IDE – Monitor CRT 17"

……………………………………………………….. …………………[SIGPIC][/SIGPIC]………………………………………….. …………….