Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con los streammings de video

No hay Etiquetas
Entrada
Nuevo miembro

Karl-Itos

entradas: 11

14:10 11/08/2006

1

Hola amigos de maximo Pc!!
Mi nombre es Gabriel y mi problema es el siguiente: luego de instalar mi placa de video Ati Radeon 9800 se ( la mas poronga ), no pude seguir visualizando los streammings de video correctamente como por ejemplo los de gamepro tv o simplemente cualquier otro video que sea transmitido en el momento. Esto no me ocurria con mi anterior placa ( la on-board de la placa madre), claro que antes no podia jugar los terribles juegos que estoy jugando hoy por hoy. Debo configurar algo? ya actualize los drivers a Catalyst 6.7 y no pasa nada. ESperando su respuesta, los saluda Karl-itos.

Midle End Level

DJN

entradas: 478

14:55 11/08/2006

2

Esto no tiene nada que ver con tu problema pero… intentaste hacerle el mod a tu Placa??

Nuevo miembro

Karl-Itos

entradas: 11

15:24 12/08/2006

3

Si chabon, le hice un mod y la estire a 9800 pro, ahora anda como viento. Eso si, del problema con el video todavia nada.

Hardcore Extreme Level

Ukyo

.

entradas: 4393

16:17 12/08/2006

4

Si el problema es solo con los streamings de Windows Media, fijate en las opciones del mini reproductor que se te abre, sacá el overlay (superposición) y la aceleración de hardware.

A mi tb me pasaba con mi 9550 y ahora anda de pelos.

EDIT: Y como soy buen tipo, le saqué fotitos xD


Nuevo miembro

Karl-Itos

entradas: 11

08:06 15/08/2006

5
Cita Iniciado por Ukyo

Si el problema es solo con los streamings de Windows Media, fijate en las opciones del mini reproductor que se te abre, sacá el overlay (superposición) y la aceleración de hardware.

A mi tb me pasaba con mi 9550 y ahora anda de pelos.

EDIT: Y como soy buen tipo, le saqué fotitos xD


Te agradezco viejo por tu ayuda!!!!!!!!!!!! , efectivamente, le baje la aceleracion de hardware y ahora si funciona perfectamente,sos un groso chabon!!!!!!!!