Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con las sombras tengo un problema con la sombra de windows miren!!!

No hay Etiquetas
Entrada
Entry Level

m4nn4g3r

entradas: 86

12:23 21/09/2008

1

tengo sombras en todos las hasta cuando escribo un archivo de texto no se q hacer!!! me caga el monitor esa mierda!!!!!
ahoramismo q estoy escribiendo este post tambien me aparecen sombras despues de cada letra una mierda!!!
por si les sirve de algo mi monitor es un SONY SDM-S53 (una mierda total)


fijense tambien las sombras hasta en los iconos del emuleee no se porq me sale todo eas ssombraS!!!

Hardcore Extreme Level

savedrage

entradas: 17862

12:30 21/09/2008

2

La imagen no se puede abrir, y no se distingue asi.

Que placa de video tenés? Empezo a hacerlo solo, o instalaste algun soft o algo por el estilo?

Extreme Level

guille58

entradas: 1100

12:37 21/09/2008

3

mira como tenes configurada la placa de video , no creo que sea el monitor.

™ [Master Players] – Guillextreme
UNREAL TOURNAMENT 3 NUEVOS SERVERS 190.2.45.7:7777 Y 7778

VER QUIEN ESTA JUGANDO Y VER LAS ESTADISTICAS DE TODO EL SERVER Y PLAYER INDIVIDUAL CLICK ACA

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

12:38 21/09/2008

4

Lo que aparece en tu monitor no es lo mismo que lo que muestra windows. Esa captura está perfecta…

Cambia de monitor y listo, o en su defecto configuralo bien como dijeron arriba.


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F
Hardcore Extreme Level

martin9753

La Plata (Villa Elisa)

entradas: 4325

13:44 21/09/2008

5

otro con interferencia en el cable (?)

E8500 – Asus P5Q Deluxe – G.Skill Pi Black 800mhz cas4 – XFX Radeon 4870 1gb – 2xSeagate Barracuda 320gb – Coolermaster Silent Pro 700w – Coolermaster Haf 932

Entry Level

m4nn4g3r

entradas: 86

23:01 21/09/2008

6

ahora si se nota a fulll!!!

Extreme Level

kess

entradas: 2002

23:04 21/09/2008

7

Si es por lo de las letras fijate de sacarle el ClearType … click derecho —> Propiedades — Apariencia — Efectos …

High End Level

X-TremeOC

entradas: 852

23:36 21/09/2008

8

Te digo que en ninguna de las dos imagenes veo algun defecto… las dos estan perfectas.

Para mi no es un problema de placa de video, si no del monitor, yo veo las imagenes 10 puntos.

Porque no probas el cpu en otro monitor asi te sacas la duda.

Entry Level

m4nn4g3r

entradas: 86

00:16 22/09/2008

9

listo por fin lo arregle GRACIAS IGUAL!!!!!

High End Level

andres2420

entradas: 880

01:06 22/09/2008

10
Cita Iniciado por m4nn4g3r
Ver Mensaje
listo por fin lo arregle GRACIAS IGUAL!!!!!

Seria bueno para los demas…saber que paso como lo arreglaste, que te diste cuenta,ect ect…

Un saludo, Andrés

Entry Level

m4nn4g3r

entradas: 86

01:09 22/09/2008

11
Cita Iniciado por andres2420
Ver Mensaje
Seria bueno para los demas…saber que paso como lo arreglaste, que te diste cuenta,ect ect…

Un saludo, Andrés

sisi lo q hice fue restaurar el monitor a la mierda despues hizo wwooonnwww jajj y listo era una pelotudes
pero… bue… me habia puesto nervioso y se me paso!!

Hardcore Extreme Level

savedrage

entradas: 17862

01:14 22/09/2008

12
Cita Iniciado por m4nn4g3r
Ver Mensaje
sisi lo q hice fue restaurar el monitor a la mierda despues hizo wwooonnwww jajj y listo era una pelotudes
pero… bue… me habia puesto nervioso y se me paso!!

Yo también veia perfecta la pic que subiste, no se a que te referias.

Restaurar = configurarlo como viene de fábrica?

Entry Level

m4nn4g3r

entradas: 86

01:16 22/09/2008

13
Cita Iniciado por savedrage
Ver Mensaje
Yo también veia perfecta la pic que subiste, no se a que te referias.

Restaurar = configurarlo como viene de fábrica?

asi es!!

Hardcore Extreme Level

Dr. Vodka

entradas: 4958

11:17 22/09/2008

14
Cita Iniciado por m4nn4g3r
Ver Mensaje
sisi lo q hice fue restaurar el monitor a la mierda despues hizo wwooonnwww jajj y listo era una pelotudes
pero… bue… me habia puesto nervioso y se me paso!!

O sea, lo desmagnetizaste!

Si, como vos decís, era una boludez xD


E7300 @ 3.6GHz + CM 212+ | HD4850 GRONCHEX + 2253NW | 2x2GB DDR2-800 | P35-DS3P | WD Black 640GB + F3 500GB | CM 690 II Adv + F6XT | PC P&C 750w | X-Fi XtremeMusic mod + Sennheiser HD202 mod | Sidewinder X3 + CC2000
de_vodka2 | S2200+ | E6400 | E7200 | E7300 | PII 945 | NWZ-S615F