Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con internet cable modem desde que instalaron WI-FI u.u

No hay Etiquetas
Entrada
Midle End Level

sergi0006

entradas: 175

16:03 30/10/2010

1

Hola gente, resulta que tengo fibertel 3mb y era feliz, hasta que mi viejo decidio ponerle wi fi a la notebook de el, asi el no me rompe las bolas mientras uso internet, y yo no se las rompo a el. Jamas tuve problemas de desconexion, en un mes se habra desconectado 1 o 2 veces, me funcionaba perfecto el servicio. Ahora que instalaron wi fi se me desconecta a cada rato, CAMBIARON EL MODEM, y desde ese modem pusieron la antenita wi fi, y el cable modem que sale desde el mismo modem. Puede ser que este entrando en conflicto el Wi-Fi con el cable modem???? Muchas gracias desde ya.

PD: El flaco que me hizo la instalacion era medio perejil, le costo hacer andar la conexion WI-FI , tuvo que llamar a un compañero para que lo ayude.

Moderador

hikaru85

Capital Federal

entradas: 9578

17:17 30/10/2010

2

evidentemente el flaco que vino no te configurò bien el modem wifi y eso es lo que te anda dando problemas (tampoco descartarìa que el bicho sea tan berreta que falle cada tanto) lo mejor que podès hacer es llamar a a fiber y chequear que esté correctamente seteado, sino mandaría a pedir un cambio de fábrica…

Midle End Level

sergi0006

entradas: 175

18:04 30/10/2010

3

Y no hay nada que pueda verificar yo? algo que pueda estar mal y lo pueda corregir tal vez?

High End Level

agustin9200

General Villegas

entradas: 721

18:56 30/10/2010

4

a mi me pasaba algo similar con un Linksys (se desconectaba cada 2 horas)anduve leyendo y entonces agarre y actualize la BIOS del ROUTER y se soluciono el problema.
Vos podrías ver la configuración del modem si entendes algo del tema, si no caza el tubo como dijo Hikaru y llama a fiber

Midle End Level

RyaN!

entradas: 232

10:29 31/10/2010

5

eso se lo tenes que contar a los del call center de telecentro y te lo configuren… y si perdes coneccion, solo vos o los 2?

MIra, a mi tambien me paso cuando mi hermana puso la notebook… llame y arreglaron todos, pero es algo q tenes q hacer varias veces porq siempre pasa algo (desp apagas y se va… o que de repente anda muy lento)

Suerte

AMD Phenom II x4 945
ASUS M4A88TD-V EVO/USB3
2x2gb ddr3 1333mhz Mushkin Blackline Exchanged 996677
WD Caviar Blue 500gb
OCZ S. Xtream 600w
Aerocool Vs-9