Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con el Riva del ort…

No hay Etiquetas
Entrada
Midle End Level

osky

entradas: 203

18:19 12/06/2007

1

que tal amigos, aca les caigo de nuevo con una pregunta esperando su ayuda.

el otro dia baje el Rivatuner y quise chusmear, no me anime a configurar el OC, porque ya tengo un programa del mobo que lo hace (y bien), pero la cuastion es que en target adapter vi una opcion que decia algo asi como habilitar opciones profesionales, y la habilita a continuacion me pidio reiniciar, cuando la reinicie se colgo y ya despues no arranco, ademas no se porque me deshabilita el teclado y el mouse, ahora la prendo y anda un rato pero de repente se paraliza el mouse y el teclado y se queda colgado, ya intente todo, desintale el riva y me sigue pasando lo mismo, no se que hacer, por eso el titulo RIVA DEL ORT. ..saludos y gracias

PD: no les puse una captura de la pantalla que aclare mas el problema porque no se como se suben las imagenes al post.

…AMIGOS SON LOS QUE SE HIEREN CON LA VERDAD PARA NO DESTRUIRSE CON LA MENTIRA…

[SIGPIC]ok[/SIGPIC]

Hardcore Extreme Level

74205

entradas: 3608

12:44 13/06/2007

2

estas seguro que se desisntalo al 100% el programa? Probaste tambien de desinstalar los drivers y volverlos a instalar?

P.D: Para colocar fotos primero las tenes que subir a algun hosting en internet, y de ahi te van a dar el link que despues lo pegas aca. Si queres que la imagen aparesca en el post enves del link, envolves el enlace con [IMG] al principio y [/IMG] al final.

Ejemplo (le saque el "[" al principio asi lo podes ver): IMG]EL_LINK_QUE_TE_DIERON[/IMG]

Sitios para subir fotos hay muchos, en mi caso uso photobucket (http://www.photobucket.com)

Hardcore Extreme Level

McGiver

entradas: 3433

13:26 13/06/2007

3
Cita Iniciado por osky
Ver Mensaje
que tal amigos, aca les caigo de nuevo con una pregunta esperando su ayuda.

el otro dia baje el Rivatuner y quise chusmear, no me anime a configurar el OC, porque ya tengo un programa del mobo que lo hace (y bien), pero la cuastion es que en target adapter vi una opcion que decia algo asi como habilitar opciones profesionales, y la habilita a continuacion me pidio reiniciar, cuando la reinicie se colgo y ya despues no arranco, ademas no se porque me deshabilita el teclado y el mouse, ahora la prendo y anda un rato pero de repente se paraliza el mouse y el teclado y se queda colgado, ya intente todo, desintale el riva y me sigue pasando lo mismo, no se que hacer, por eso el titulo RIVA DEL ORT. ..saludos y gracias

PD: no les puse una captura de la pantalla que aclare mas el problema porque no se como se suben las imagenes al post.

Inicia en modo seguro, desinstala los forceWare y el riva…
Reinicia y después volve a instalar los forceWare.

Midle End Level

osky

entradas: 203

15:48 13/06/2007

4

gracias a los dos, pero ya lo lleve al service porque dejo de arrancar, y eso que habia cambiado el hd por otro que tenia y igual no arranco(y estaba bien puesto), asi que despues les cuento.

saludos

…AMIGOS SON LOS QUE SE HIEREN CON LA VERDAD PARA NO DESTRUIRSE CON LA MENTIRA…

[SIGPIC]ok[/SIGPIC]