Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas con cambio de mother y monitor

No hay Etiquetas
Entrada
Nuevo miembro

morocho17

entradas: 18

15:15 27/02/2010

1

hola gente weno les cuento mi problemilla:P.. ase poco compre un mother asrock g31m-s para pentium d. y cambie todo correctamente,el micro,la placa de video etc..y el tema es que cuando le doy arranque es como que prende todo exelente pero no se conecta la pantalla. que onda?se conecta a la placa de video?o la mother la 1era vez?, ai que hacer algo tocar algo con el mother nuevO?..

ayuda plis

High End Level

jmc

Cordoba

entradas: 596

19:05 27/02/2010

2

Por las dudas y por las preguntas que haces, trata de no tocar de nuevo la Pc y llevala a un service responsable antes que rompas algo mas.

Hardcore Extreme Level

savedrage

entradas: 17862

20:13 27/02/2010

3

quizas debas configurar desde el bios, para que arranque desde la VGA externa primero.

Intentá encenderla con el monitor conectado al igp y modifica las opciones en el bios.

PD: mejoré titulo y cambié a la seccion correcta.

Entry Level

zetanet

Moron

entradas: 95

01:29 28/02/2010

4

saca la placa de video, borra el Cmos , prende con el moni enchufado al onboard
luego entra al Bios y pone que INICIE del PCI-E, guarda los cambios y reinicia
apagala y enchufa la placa de video
pone el moni en la vga y prendela
Saludos!

.:Z:.

Zet@Net

"Siempre un poco mas de lo que imaginas"

Hardcore Extreme Level

savedrage

entradas: 17862

01:31 28/02/2010

5

clear cmos para que?

Entry Level

zetanet

Moron

entradas: 95

12:40 28/02/2010

6
Cita Iniciado por savedrage
Ver Mensaje
clear cmos para que?

Con eso no va a romper nada, es para que se asegure de que no lo tenga mas configurado y por una boludes no le de imagen desde la placa de video.

.:Z:.

Zet@Net

"Siempre un poco mas de lo que imaginas"

Nuevo miembro

morocho17

entradas: 18

12:47 28/02/2010

7

ta bien gente no se agan problema.me acabdo de enterar que el micro no funka en la mother, empieza tomando desde 2.8mhz y yo tengo 2.66mhz :S, es dual core

Entry Level

zetanet

Moron

entradas: 95

12:51 28/02/2010

8

Morocho, que modelo exacto tenes de Micro?

Zet@Net

"Siempre un poco mas de lo que imaginas"

Hardcore Extreme Level

savedrage

entradas: 17862

12:58 28/02/2010

9
Cita Iniciado por morocho17
Ver Mensaje
ta bien gente no se agan problema.me acabdo de enterar que el micro no funka en la mother, empieza tomando desde 2.8mhz y yo tengo 2.66mhz :S, es dual core

mmm?

Nada que ver una cosa con otra.

Extreme Level

fedepolito-2

Córdoba/Realicó(La Pampa)

entradas: 1569

13:15 28/02/2010

10

Yo no se si te podremos ayudar pero si te diría que te tomes la delicadeza de pasar por un corrector ortográfico lo que escribís porque da calambre leer como pones las palabras.

Saludos