Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problemas con asus p5nd2-sli

No hay Etiquetas
Entrada
Nuevo miembro

el_arkanhell

entradas: 2

23:31 28/11/2006

1

BUENO LA VERDAD NO PUEDO VER A MI PC FUNCIONAR. Y PARA COLMO TENGO OTROS PROBLEMAS COMO:

"""Warning! Now System is in safe mode please re-setting cpu or memory frequency in cmos setup"""

CADA VEZ QUE GUARDO Y SALGO DEL BIOS LA PC AMAGA A REINICIAR Y SE APAGA, Y ESTO SUCEDE TAMBIEN CADA VEZ QUE REINICIO LA PC, PORQUE? Y A VECES SUCEDE QUE, CUANDO APRETO EL BOTON DE ENCENDIDO, COMO QUE ARRANCA Y SE VUELVE A APAGAR…

PARA COLMO CUANDO ENTRE A ""HARDWARE MONITOR"" ME DICE QUE LA TEMPERATURA DEL CPU ES DE 70ºGRADOS LLEGANDO A 76ºGRADOS ES NORMAL O TIENE FIEBRE??

SI ME PUEDEN AYUDAR EN ESTO SE LOS AGRADECERE POR TODA LA VIDA QUE LE QUEDE A MI PC.

EN FIN, ME ENCUENTRO EN UNA SITUACION LIMITE. SEPAN ENTENDER.

LOS COMPONENTES SON LOS SIGUIENTES:

MOTHER: P5ND2-SLI

MEMO: CORSAIR VALUE 533 MHZ Y 512MB

MICRO: CELERON D 351 3,20GHZ

DISCO: WESTERN DIGITAL 250GB 16MB

PLACA: ASUS SILENT GT7300 SLI

Hardcore Extreme Level

BNDMOD

Argentina

entradas: 10374

01:13 29/11/2006

2

uhhh.. nono.. esta con friebre a punto de morir.. jejeje… algo anda mal.. fijate que haya pasta entre el micro y el disipa si no lo instalaste vos.. por las dudas.. comprova que este todo correctamente conectado …. que las memos sea compatibles con tu mother, seguro en el manual figura, y te dice en que slot tenes que ponerla. y demas.. fijate en primer lugar esas cosas!

…. :: I'm Watching you :: ….
 

 

 



 

BNDMOD @ Cruz Alta (Cba.) Argentina
 

High End Level

pepe_honguito

entradas: 576

02:48 29/11/2006

3

Como es la temperatura del micro a dedometro? mete la mano y toca el disipador del micro y tambien los de los chipset a ver como esta de temperatura.

Otro tema, cuando empeso a aparecer este error, sacaste o pusiste algo , quisiste ocear?

High End Level

AJAX

entradas: 586

06:09 29/11/2006

4

mmm.. se me hace que la pila que lleva el mother esta agotada… por eso cada vez que la reinicias el bios se resetea… proba cambiandola… una pila de esas no sale mas de $7…

Nuevo miembro

el_arkanhell

entradas: 2

21:24 29/11/2006

5

la verdad que no intente overclokear, y lo del mensaje aparece antes de entrar al bios, la pila puede estar agotada, y eso que el mother es nuevo, igual voy a intentar tambien con eso, y les cuento ok?saludos y espero mas sugerencias.