Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problemas al reiniciar la pc con el cable LAN conectado

No hay Etiquetas
Entrada
Nuevo miembro

NicoX09

entradas: 20

15:44 19/11/2008

1

Hola a todos, no se si alguien ya hizo algun post con este tema, pero me preocupa y bastante.

El problema es:
Hace una semana aprox. instale en mi casa un Router-LAN para poder concetar 2 pc's en internet, hasta ahi todo de 10 andan las 2 pc's con internet y todo, el tema es que cuando quiero reiniciar mi pc con el cable conectado al momento de volver a iniciar windows xp se cuelgua en el logo de windows, me explico?, llegue a la conclucion de que es el cable porque cuando lo desconecte y reinicie lo hizo "normalmente", asi que bueno, espero que alguien pueda darme alguna solucion porque la verdad es que nose por donde empezar a buscar alguna solucion, desde ya muchisimas gracias a todos….

Extreme Level

Kenta

entradas: 1771

16:36 19/11/2008

2

Probaste actualizando los driver de la placa de red?

High End Level

J e f f

Capital Federal

entradas: 816

16:53 19/11/2008

3

cuantas veces probaste iniciando con el cable conectado y desconectado??? o desconectaste y como arranco pensas que es eso!?!?

 

- Asus M2N-SLI Deluxe – AMD Athlon X2 4200+ Windsor @ 2.65Ghz – 2x 1Gb SuperTalent @ 880mhz cl 5-5-5-15 – XFX 8600GT XXX 256mb PCIe -

- Seagate 250Gb SATA2 – Samsung 500Gb SATA2 – Sound Blaster X-FI Extreme Audio – Edifier C2 – Sennheiser HD202 – Microsoft Natural Ergonomic 4000 -

- A4Tech X-750BF 2500DPI – MousePad Area 51 – Samsung 226 NW – PowerCooler PS-500SS – Thermaltake Soprano – Windows XP Colossus Edition 2 Reloaded -

Nuevo miembro

NicoX09

entradas: 20

17:13 19/11/2008

4

La verdad es que no, tengo la version que viene con la mother, estoy buscando los nuevos pero no encuentro de donde bajarlos…

Atheros L1 Gigabit Ethernet 10/100/1000Base-T Controller (2.3.7.4 – Version actual)

Todas las veces que reinicie con el cable siempre se colgo, no llevo la cuenta, y las veces que reinicie sin el cable funco de 10, asi que no ahi muchas opciones, a demas cuando iniciaba bien se lo conectaba (solamente hacia eso y nada mas) y volvia a reiniciar y se volvia a colgar…..

High End Level

sebaocano

entradas: 886

22:29 19/11/2008

5

proba de poner las IP fijjas en la PC.

ami me demoraba mucho en iniciar una pc que tenia IP automaticas y no se le asignaban las IP fijas.

Nuevo miembro

NicoX09

entradas: 20

15:07 22/11/2008

6

Problema solucionado, actualizando solamente los drivers, miil grax a todos!!