Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[PROBLEMA]- WIN 7 El dominio especificado no existe o no se pudo establecer..

No hay Etiquetas
Entrada
Midle End Level

lucas_olav

entradas: 394

19:52 20/05/2012

1

Hola muchachos, bueno el problema sucedió cuando quise colocar una memoria ddr2 al mother pero no me di cuenta que era de 533 mhz cuando las otras 3 que tengo colocadas son de 664mhz. Cuando la coloqué dio 3 pitidos y se reinició. La saqué y ahora cuando llego al logon de inicio de windows me aparece un cartel que dice: El dominio especificado no existe o no se pudo establecer conexión con él y me da para poner una contraseña. Cuando nunca tuve usuario y contraseña en la pc, me resulta raro. Espero puedan ayudarme, muchas gracias desde ya! up

SAMSUNG 2043NWX-MSI P45 NEO-F – 4 GB DDR2 KINGSTON 800 MHZ-CORE 2 DUO E7300@2.66GHZ- XFX GEFORCE 9800GTX+ – 320GB SATA II SAMSUNG 16MB x2- SAIKANO ECO 500W

High End Level

BlueWolF25

BS AS Moron

entradas: 557

20:43 20/05/2012

2

Contraseña del bios?? Proba borrando el bios.

                                *********THE BLUE WOLF ********


ASUS M4A87TD/USB3AMD 
PHENOM|| X4 960T 3.0 Turbo 3.4  4 Gb Ram Patriot Ddr3 1600 mhz AMD SAPPHIRE 5670 DDR5 512MB  W.D 640GBW7 ULTIMATE X64   C.M 460W

High End Level

lkzMini

La Plata

entradas: 815

21:19 20/05/2012

3

borrando? no sera flashando el bios?, proba con eso.. pero no entendi bien cuando es que te pide la contraseña, podes poner fotos?

Midle End Level

compufast

Tampico, Tamaulipas, Mexico

entradas: 191

01:04 21/05/2012

4

Primero trata de arrancar picándole a F8 y luego escoge última
configuración buena conocida, si esto no funciona, arranca con el disco de instalación
de Win7 y entra a la consola de reparación, ahí puedes escoger restaurar el sistema
a una fecha anterior a tu problema.

 

saludos