Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema temperatura y encendido. Mother P5GDC

No hay Etiquetas
Entrada
Nuevo miembro

vulture3405

entradas: 1

10:07 10/07/2008

1

Hola,

Soy nuevo en el foro y la razon es que no encuentro cual es el problema de mi PC, ya probé algunas cosas pero sigue funcionando mal.

Paso a contarles que tengo la siguiente PC:

  • Mother: Asus P5GDC Deluxe (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, 2 DDR2 DIMM, Audio, Gigabit LAN, IEEE-1394)
  • Procesador: Intel Pentium 4 630, 3000 MHz (15 x 200)
  • Memoria: 2 Kingston 1GB DDR2 de 667mhz
  • Disco duro: SAMSUNG HD321KJ (320 GB, 7200 RPM, SATA-II)
    SAMSUNG SP2504C (250 GB, 7200 RPM, SATA-II)
  • Gabinete: Generico con fuente de 500w
  • Grabadora de DVD: HL-DT-ST DVDRAM GSA-H10A
  • Placa de Video: NVIDIA GeForce 7300 GS (512 MB)
  • Placa de sonido: C-Media CMI8738/C3DX Audio Device
    C-Media CMI9880 @ Intel 82801FB ICH6 – High Definition Audio Controller [B-1]
  • Monitor: LCD de 20' SAMSUNG
  • Sistema Operativo: Microsoft Windows XP Professional

Los problemas son mas de uno pero puede ser que todos tengan que ver con lo mismo (supongo)

  1. Primero y principal al prender la maquina algunas veces solamente se queda como prendida pero no llega a mostrar nada, solamente la pantalla negra
  2. Segundo, en varias ocasiones, cuando prendo la maquina, me arroja el cartel de Overclocking Failed, para esto siempre voy al bios pongo los valores por default y reinicio, lo cual funciona.
  3. No me funciona la placa de sonido ON-BOARD.
  4. Tercero, tengo lag, ping o latency alto cuando juego al Counter Strike.

Ahora paso a explicarles que es lo que probé con cada uno de los problemas que tengo.

  1. Con este problema no hice mucho, solamente me fije con el Speed Fan que temperaturas tenia y pude ver que la temperatura del CPU era alta, bastante alta (90°) y tmb otras que muestro en la siguiente imagen.

    La temperatura del CPU la pude bajar cambiando la fuente, poniendole grasa siliconada al microprocesador y ajustandolo bien al mother, ya que no hacia bien contacto.

    Luego de ver que la temperatura era la correcta me puse contento y pense que ya estaba resuelto el problema pero para mi sopresa pude ver que no era asi, por lo tanto el problema persiste.

  2. Sinceramente tmb se lo atribui al mismo origen que en el punto 1, mas que eso no hice.
  3. Me compre una placa de sonido nueva. :S igual en el reporte del EVEREST me aparece la placa… si ya se que van a decir… pero fue lo que hice en su momento. El problema persiste, lo que me llama la atencion es que si la placa de sonido no funciona es porque algo se quemo o se rompio, por ende deberia dejar de funcionar el Mother ya que es integrada, pero veo que no…
  4. Esto es un problemon… probé midiendo la velocidad de mi conexión (3mb de fibertel) y era la correcta. pase el NOD32 y el AD-AWARE, reinstale el windows y el counter, probe distintos servidores. Aclaro que tengo dos maquinas, una de mi hermana y la mia, conectadas por un router Encore compartiendo internet. Yo pense que este podia ser el problema pero probé, sin la maquina de mi hermana conectada(por lo cual tmb descarto que la de ella tenga algun virus o programa espia que robe velocidad y que genere el problema). Tambien probe el counter desde la maquina de mi hermana y funcionaba bien sin lag y rapido.
    Porque agrego este problema? porque veo que no es la conexión a internet ni el counter strike, sino mi PC, ya que una de las causas de jugar con LAG es la velocidad en que la maquina procesa el juego.

Saludos y Gracias,
Lucas.

Hardcore Extreme Level

GEORGE_D

Córdoba, Argentina

entradas: 3331

02:04 11/07/2008

2

Puede ser la placa de red que esta muriendo, como te paso con el audio, no se me ocurre otra cosa.

http://valid.canardpc.com/cache/banner/313623.png

Core 2 Duo E4300 @ 3.9Ghz 1.63v http://valid.canardpc.com/show…..?id=313623