Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema supuesto de motherboard

No hay Etiquetas
Entrada
Midle End Level

Ferenc

entradas: 166

19:55 05/09/2009

1

Buenas gente del foro, tengo una pc que me está dando dolores de cabeza. Resulta que llaman porque no salía video. Cuando llego a casa, enchufo todo, no prende. Una dos y tres veces. A la cuarta agarra. Hasta este momento sospeché que era un falso contacto. Entrego la pc en la casa, conecto todo y dejo funcionando. A los días, me vuelven a llamar por lo mismo. Pruebo un cable de video distinto y nada. Probe con distintos monitores y nada. Asumo que es el puerto vga del mother y ya que tiene puerto agp, pruebo con una plaquita que tengo y wualá ! Toma el video.
Problema personal, a los dos días, compro una agp confirmando que era el puerto vga del mother quemado. Me dispongo a conectar la placa de video y no video. La pruebo en otra máquina, y efectivamente, no vino fallada. Pruebo con la que tengo para pruebas y tampoco agarra. A este punto de la historia, ya me quiero pegar un tiro más o menos.
Me queda probar la fuente. Pruebo con otra fuente y agarra el puerto vga y hasta el puerto agp. Bien, es la fuente (al pedo la agp que compré). Con un poco de desconfianza, pruebo tal cual recibí la máquina la primera vez, con su fuente y al puerto vga del mother y que pasa… ANDA !!! Ahora la tengo andando tal cual vinola primera vez sin video.
En conclusión sospecho que es el mother que está totalmente loco y de paso al cliente, lo estoy preparando para el borda también.

En fin, necesito algunas opiniones de gente experimentada, para ver que está pasando realmente. Las voltajes de la fuente están ok y es por eso que me suena a que es más el mother.
Ya no se que otras pruebas hacer para descartar desde donde viene el problema.
Desde ya, muchas gracias.

Moderador

DJ_Rufa

Argentina

entradas: 5191

20:18 05/09/2009

2

Mira, puede ser un corto, o sea, que la mother en algún punto, este tocando con el gabo (la parte de atras no este bien apoyada).
Por ahí, podrías probar con actualizarle la bios, aunque también corres el riesgo de que la mother quede inutilizable (y mas, si es una Intel, es mas que seguro que no arranque mas).
No creo que sea esto, pero también proba cambiando las memos, micro, desconectando discos, a ver que pasa.
Otra cosa, sinceramente, no se me ocurre.

Extreme Level

leandro537

entradas: 1545

22:07 05/09/2009

3

Los probable que sea el mother q esta por morir !

Extreme Level

harryelsucio

MENDOZA

entradas: 1701

22:17 05/09/2009

4

coincido con DJ_Rufa fijate si hay contacto entre el mobo y el gabo y el bios puede estar cagado, hace un Clear CMOS.

PD: Fijate las memos probá con otras

Nuevo miembro

xtech10

entradas: 7

00:38 06/09/2009

5

si tenes que actualizar la bios o tambien puede ser que el mother esta por morir ,,ami paso algo similar con un mother asrock por suerte lo vendi xd

Midle End Level

Ferenc

entradas: 166

01:21 06/09/2009

6

Ahora estoy probando la teoría de la fuente, porque al momento de que deja de dar video, reemplazo la fuente y funca de primera. Ya tiene un par de horas encendida y ahora está en reposo por otro tiempo, hasta que pruebe de nuevo a encenderla en unas horas.

Para ir despejando supuestos ya hice clear cmos, falso contacto, micro y casi la mayoría de las cosas, porque con la fuente nueva no da problema alguno hasta ahora.