Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Router

No hay Etiquetas
Entrada
High End Level

PinchaSP

Casa

entradas: 686

16:19 02/09/2009

1

Resutla que cambie el firmware de mi wrt54g al ddwrt v24 todo bien.
Hasta el dia de ayer que acomodando una opcion se corto internet y no tenia ping con el router hay algo que se pueda hacer si me ayudan voy a estar muy agradecido.
Aclaro ahora estoy con el modem de arnet pero el router no lo puedo hacer andar probe reset y hard reset y nada ayuda!

Extreme Level

sfavale

entradas: 1686

16:27 02/09/2009

2

Que es lo que cambiaste especificamente?

High End Level

PinchaSP

Casa

entradas: 686

16:33 02/09/2009

3

Abri los puertos de los p2p y puse la contraseña del wap y el nombre de la red

High End Level

enfierradofa

mar del plata

entradas: 649

16:53 02/09/2009

4
Cita Iniciado por PinchaSP
Ver Mensaje
Abri los puertos de los p2p y puse la contraseña del wap y el nombre de la red

no tiene la opcion en avanzada,que diga volver setting a default?

pasa una foto de las opciones por favor

High End Level

PinchaSP

Casa

entradas: 686

16:58 02/09/2009

5

No puedo entrar a el menu de configuraciones
Hago pingo con el cmd y me da nomas cuando reseteo el router

Extreme Level

sfavale

entradas: 1686

17:00 02/09/2009

6

Entonces lo primero que tenes que hacer es chequear la IP de tu placa de red.. si la tenes con IP fija, dejalo en automatico y proba.. Si la tenes fija, recorda que cuando lo reseteas la puerta de enlace al router es 192.168.1.1, y asi tambien deberia ser tu ip: 192.168.1.XXX

High End Level

enfierradofa

mar del plata

entradas: 649

17:02 02/09/2009

7
Cita Iniciado por PinchaSP
Ver Mensaje
No puedo entrar a el menu de configuraciones
Hago pingo con el cmd y me da nomas cuando reseteo el router

desconectale el cable que viene de afuera,osea el que te trae señal de internet.
abri internet explorer,y se supone que entra directamente al router

High End Level

PinchaSP

Casa

entradas: 686

17:05 02/09/2009

8

Ahora vengo en 1 hora y pruebo la ip fija la tenia en 192.168.1.1 y en automatica no conecta en ninguna de las 2

Extreme Level

sfavale

entradas: 1686

17:10 02/09/2009

9
Cita Iniciado por PinchaSP
Ver Mensaje
Ahora vengo en 1 hora y pruebo la ip fija la tenia en 192.168.1.1 y en automatica no conecta en ninguna de las 2

Pero fijate que la IP principal tiene q ser otra..

IP: 192.168.1.100
Mask: 255.255.255.0
Puerta Enlace: 192.168.1.1
DNS1: 192.168.1.1

High End Level

chaco984

Chaco

entradas: 740

19:11 02/09/2009

10

que version de WRT54G es, fijate abajo, puede decir, ejemplo V4 , V6, etc

High End Level

PinchaSP

Casa

entradas: 686

19:41 02/09/2009

11

V8 y tengo esa config enla conexion manual

Extreme Level

sfavale

entradas: 1686

20:01 02/09/2009

12

Mmm a mi me anda con DD-WRT en un v6.. no se que onda los v8.. usaste la micro_generic cierto?

High End Level

PinchaSP

Casa

entradas: 686

20:08 02/09/2009

13

que me acuerde no
Lo arregle gracias por su ayuda!

High End Level

andres2420

entradas: 880

01:56 03/09/2009

14
Cita Iniciado por PinchaSP
Ver Mensaje
que me acuerde no
Lo arregle gracias por su ayuda!

Para que a otra persona le sirve COMO LO ARREGLASTE?

High End Level

enfierradofa

mar del plata

entradas: 649

03:20 03/09/2009

15
Cita Iniciado por PinchaSP
Ver Mensaje
que me acuerde no
Lo arregle gracias por su ayuda!

la idea es que comentes COMO…

High End Level

PinchaSP

Casa

entradas: 686

09:48 03/09/2009

16

La solucion fue:
1-Hard Reset
2- Hacer ping 192.168.1.1 -t en los comando (cmd)
3-Apagar el router osea desenchufarlo y enchufarlo y cuando daba ping le mande el vgworkskiller por tftp2
4-Espere 5 min a que booteara y lo desenchufe y volvi a enchufar
5-Ya tenia ping todo el tiempo le mande el dd-wrt micro generic por tftp2
6-Espere que booteara
7-Ya tenia ping con menos tiempo osea ya podia entrar en la pagina del router
8-Hard Reset
9-Configurar y usar

Hard Reset: con el router prendido 30 seg tocando boton reset sin soltar el boton, desenchufar el router y esperar 30 seg y volverlo a enchufar con 30 seg mas sin soltar el boton.
Tftp2: aca se descarga es gratis http://www.shadowsoftware.net/shadow…oads/tftp2.exe