Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema raro con sonido

No hay Etiquetas
Entrada
Nuevo miembro

zech

entradas: 17

23:52 02/12/2008

1

hola buenas noches. el tema es el siguiente hace unos dias estoy con unos problemas medio raros en la pc, la prendo anda todo barbaro pero despues de un ratito si estoy en algun juego o en msn o en lo q sea, es como si se actualizara la pantalla y se me cambia la barra de abajo a la tradicional de windows la vieja y no solo eso sino q me deja de reconocer los drivers de sonido. si los instalo desde el cd del mother anda pero cuando pasa un rato vuelve a pasar que puede ser?…
dejo la config por las dudas

dfi lan party x48.

memorias ocz reaper 1066mhz 4gb

inter core2quad q9550

ati saphhire 4870

espero respuestas gracias

Hardcore Extreme Level

Darlington

argentina

entradas: 3727

00:04 03/12/2008

2

Yo formateo y listo,es por soft seguro.

Que SO usas??

salu2

Nuevo miembro

zech

entradas: 17

01:07 03/12/2008

3

mira me vino instalado el windows xp service pack 3 ue la verdad me tiene descocertado pq empezo a pasar hace 2 dias maso menos antes no pasaba

Hardcore Extreme Level

pabloc74

entradas: 18123

02:04 03/12/2008

4
Cita Iniciado por zech
Ver Mensaje
mira me vino instalado el windows xp service pack 3 ue la verdad me tiene descocertado pq empezo a pasar hace 2 dias maso menos antes no pasaba

1- es un virus, a mi vecina le paso
2- formatea
3- no pongas windows toqueteados, ponele el comunacho y toquetealo vos

Midle End Level

FredyGamer

entradas: 225

11:47 03/12/2008

5
Cita Iniciado por zech
Ver Mensaje
hola buenas noches. el tema es el siguiente hace unos dias estoy con unos problemas medio raros en la pc, la prendo anda todo barbaro pero despues de un ratito si estoy en algun juego o en msn o en lo q sea, es como si se actualizara la pantalla y se me cambia la barra de abajo a la tradicional de windows la vieja y no solo eso sino q me deja de reconocer los drivers de sonido. si los instalo desde el cd del mother anda pero cuando pasa un rato vuelve a pasar que puede ser?…
dejo la config por las dudas

dfi lan party x48.

memorias ocz reaper 1066mhz 4gb

inter core2quad q9550

ati saphhire 4870

espero respuestas gracias

Me pasa exactamente lo mismo, me parece que se arregla reinstalando todo, pero no tengo ganas asi que no lo hice

Trust me on this, NO case, and I mean, NO CASE, will every make a chick drop her panties, so who really cares if it is a beautiful case or not?

Nuevo miembro

zech

entradas: 17

13:06 03/12/2008

6

ahh tonces no me qda otra que formatear…que cagada
buen formateo y les cuento como fue

High End Level

ElCierne

entradas: 580

14:27 03/12/2008

7

mira q el windos ue no es bueno… ponele uno normal

Nuevo miembro

zech

entradas: 17

21:55 03/12/2008

8

alguien me puede pasar algun link de windows xp de 64 bits si es posible en español pq sino no me reconoce los 4gbs el de 32 bits

Midle End Level

andrew.07

entradas: 146

22:57 03/12/2008

9

No esta dentro de las normas del foro pasar SO pagos por aca .

High End Level

ElCierne

entradas: 580

16:26 04/12/2008

10

hay lugares q te lo venden a 10$ "H-original"