Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema raro con el router

No hay Etiquetas
Entrada
High End Level

Kaa

entradas: 751

15:32 06/12/2008

1

Gente, hace tiempo estoy teniendo un problema con internet: no me deja entrar a algunas páginas (google por ejemplo, lo cual es rarísimo), no me carga algunos contenidos, etc.

Me dispuse a probar donde podía estar el error, y conectando la máquina directo desde el modem, sin pasar por el router, se soluciona, por lo que estoy seguro de que el problema está allí.

Tengo un D-Link DI-604, ya probé resetearlo y sigue igual. Alguien tiene idea de cómo solucionarlo?

Gracias

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
Hardcore Extreme Level

ivan quaglia

entradas: 14363

18:20 06/12/2008

2

proba seteando a mano los dns en el router, usa los dns de OPENdns

208.67.222.222
208.67.220.220

Midle End Level

gladiador8

entradas: 147

01:02 07/12/2008

3

limpia el ip i vuelveselo a crear en la parte de configuracion de conexiones…

Midle End Level

UnknownSoldier

entradas: 411

01:24 07/12/2008

4

Fijate si se solucionó con las dns sino avisá

High End Level

ElCierne

entradas: 580

11:21 07/12/2008

5

por ahi tenes las cookies bloqueadas (en configuracion) y hay algunas paginas q no te dejan entrar. proba con otro navegador aver si ese es el problema

High End Level

Kaa

entradas: 751

17:07 08/12/2008

6

Perdón que no contesté antes.
1) Lo de la DNS ya lo probé, de hecho lo tengo configurado con Open en una máquina y con la que viene por default en otra, y en ninguna anda.
2) Lo de las cookies y el navegador, descartado, porque son dos máquinas distintas a la que les pasa, ya probé con 3 navegadores distintos y google no puede dejar de andar por tener bloqueadas las cookies!
3) La otra, la de limpiar la IP, no lo entendí, podrás explicarme?

Insisto, es un problema del router, pero no sé cómo solucionarlo. A nadie se le ocurre?

Gracias

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
High End Level

ElCierne

entradas: 580

17:21 08/12/2008

7

fijate q por ahi el firewall te las bloquea

High End Level

Kaa

entradas: 751

17:36 08/12/2008

8
Cita Iniciado por ElCierne
Ver Mensaje
fijate q por ahi el firewall te las bloquea

No, está deshabilitado.

Alguna otra sugerencia?

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
Hardcore Extreme Level

ivan quaglia

entradas: 14363

19:33 08/12/2008

9

dns no de tu pc… hablo de los del router no?

High End Level

Kaa

entradas: 751

20:45 08/12/2008

10

Sí, está seteado con esos

No es malo admitir la ignorancia. Peor es opinar sin saber… y decir pelotudeces.

Refrigeración 100% by Arctic Cooling
High End Level

ElCierne

entradas: 580

12:47 09/12/2008

11

fijate con el netstumbler si responde al netstats, ping etc.