Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema rariiisimo!!

No hay Etiquetas
Entrada
Midle End Level

[maty]

entradas: 249

01:09 01/12/2008

1

Bueno posteo de pedo, porque esto casi no me deja hacer nada..

La cosa es asi, llego a casa muy feliz el sabado e inicio sesion(hasta ahi todo perfecto) abro el firefox y navego un rato, pasados 10 o 15 minutos no podia hacer click en nada, en absolutamente nada…O sea, no es que la pc se me congela, sino que la ventana que tengo abierta SI.
El puntero del mouse que siempre que hay un hipervinculo se pone la "manito" bueno NO, la unica manera de volver a la normalidad(por unos segundos O hasta hacer 1 click) es apretar ALT y que se abra el menu inicio y despues recien hacer click en un link,cerrar una pestaña o lo que sea.

AHORA TAMBIEN me pasa en cualquier carpeta de windows. Hoy entre a mi pc y pasó lo mismo..

Ya le hice un format y le instale windows de nuevo(lo hice porque tardo 20 minutos) pero sigue igual..

Alguno tiene idea que puede ser?
Yo habia flasheado que eran los drivers de la placa de video pero NO, instale unos mas viejos y sigue lo mismo…

Bueno si alguno tiene una solucion le estaré agradecido infinito

High End Level

sebaocano

entradas: 886

06:35 01/12/2008

2

me parece q te agarraste un virus de los buenos.

da mas informacion sobre el format. no valla a ser que apenas instalaste el windows te volviste a infectar. te digo por q eso pasa :S

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

09:24 01/12/2008

3

Que antivirus usas???
Tiene pinta de Spyware.
Tenes otra particion u otro disco de datos??

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
Midle End Level

[maty]

entradas: 249

11:07 01/12/2008

4

Tengo 3 particiones mas

1) Una de 100gb donde tengo toda los datos mios(musica,juegos,docs)
2)Una dondde esta instalado unbuntu.
3Y la swap de 2gb para ubuntu tambien

Hardcore Extreme Level

jere7em

Buenos Aires

entradas: 3781

11:34 01/12/2008

5

Trata de escanear esas particiones con un anti spy que puede haber quedado algo ahi.

Core i7 930 @ 3.8ghz 1,27v + Corsair H50 || ASUS P6T || 3x2GB Gskill Ripjaw 1600mhz || MSI GTX580 Twin Frozr II || 2x500GB WD Raid 0 + 2TB Green + 160 WD || SB X-Fi Platinum Fatal1ty || Lancool K62 || Samsung P2370H + LCD 32 Phillips Full HD || Logitech X-540 & TactX Headset || Microsoft X6 & Razer Mamba
High End Level

niconico

Capital

entradas: 710

11:48 01/12/2008

6

Si como dice jere7em es muy probable que lo tengas en las otras particiones el virus y cuando ejecutas algún archivo de estas particiones,el virus vuelve hacer lió.

saludos y pasale bien varios antivirus a estas particiones.

Folding Team MaximoTec
Midle End Level

GonzaloDC

entradas: 293

13:35 01/12/2008

7

Por casualidad no tenés un teclado Genius, ¿no?

We see the same world every day, is this really all there is? Heavy Metal, just like fantasy, movies, science fiction, and video games, says: No. There are worlds out there that you can’t even imagine.” – Tim Schaffer.

Midle End Level

eclipse

entradas: 449

14:02 01/12/2008

8

Escanea la de 100GB, las de ubuntu es imposible que exista un virus. Me sumo a la pregunta sobre teclado… yo también tengo un Genius…

Extreme Level

Tainted

entradas: 1472

17:49 01/12/2008

9

no sera que tenes algun archivo infectado y despues de formatear al ponerlo se te infecto devuelta? hicistes el formateo completo? porque si hicistes el rapido o restauramiento de sistema tal ves todavia aya quedado infectada la maquina.

Powered by:
Intel® Atom™ N270 1.6GHz @ 1.8GHz
2x1GB DDR2
Integrated graphics @ 24" @ 1920X1200

UPS incorporada
Logitech MX3200 & DVDRW sony USB

(MSI WIND)
Running : Leopard 10.5.6
High End Level

ElCierne

entradas: 580

20:09 01/12/2008

10

fijate q no tengas nada q te trabe el click del mouse :P

Midle End Level

AxelStone

entradas: 165

20:19 01/12/2008

11
Cita Iniciado por eclipse
Ver Mensaje
Escanea la de 100GB, las de ubuntu es imposible que exista un virus. Me sumo a la pregunta sobre teclado… yo también tengo un Genius…

En linux si existen virus, pero linux es mucho mas robusto y es dificil que un virus llegue a infectar Linux, pero linux puede albergar perfectamente Virus de Windows e infectar windows, por lo tanto no seria mala idea que instales un antivirus de Linux para borrar posibles virus de windows que esten albergados en alguna carpeta de linux, o tambien para hacer un scan del disco con windows.

Es sabido que existe una vulnerabilidad de Linux en cuanto a que un Windows instalado en otra particion puede tener virus o malware capaz de alterar archivos en la particion de Linux (esto no ha sido explotado por los creadores de virus, ya que hacer virus para linux es complicado y "no esta de moda&quotwink. Lo que tambien se sabe que ocurre al revez, hay virus en Linux capaces de copiarse a la particion de Windows, ya que como es dificil infectar Linux prefieren atacar desde Linux a windows.

No creo que lo que te digo sea lo que ocurre, ya que la incidencia de este tipo de ataques es extremadamente baja, pero podria ser una posibilidad. Yo creo que es mas problema de Hard.

saludos

Midle End Level

[maty]

entradas: 249

12:17 02/12/2008

12

Trata de escanear esas particiones con un anti spy que puede haber quedado algo ahi.

Ya lo hice pero parece que no encuentra nada

Por casualidad no tenés un teclado Genius, ¿no?

No, tengo un Satellite (no me acuerdo el modelo)

no sera que tenes algun archivo infectado y despues de formatear al ponerlo se te infecto devuelta? hicistes el formateo completo? porque si hicistes el rapido o restauramiento de sistema tal ves todavia aya quedado infectada la maquina.

Es posible, aunque el antivirus no me detecto nada..
Hice un formateo rapido en ntfs mientras instalaba el XP con el mismo instalador..

fijate q no tengas nada q te trabe el click del mouse :P

Es lo primero que me fije xD, pero el mouse anda genial…

Yo creo que es mas problema de Hard.

Que PODRIA llegar a ser lo que tiene problemas?

Me olvidaba…Que antivirus-antispyware me recomiendan?
Tenia el nod, pero jamas me detecto nada..

Extreme Level

fransbh

entradas: 1638

12:24 02/12/2008

13

Tal vez el disco esta jodido? Pasale el HDtune para ver si tiene sectores defectuosos.

DESDE 1908 EN EL MISMO BARRIO

CUANTAS VECES ARRANQUE POR TU AMOR

Midle End Level

AxelStone

entradas: 165

12:33 02/12/2008

14

Hola

Cuando formateas, cuales son los programas que instalas despues??
El NOD32 que tenias es original o lo tenias pirata??
He dicho esto varias veces, tener un antivirus pirata es una estupidez, ya que los que crean virus son los mismos que tambien crackean o rompen las protecciones del antivirus para poder usarlo sin validacion. Osea les estas dejando la puerta habierta para que te instalen virus.

Prueba el avast, es un buen antivirus y gratuito.
Sobre el hard, puede ser que el disco duro se pegue sus patinadas o algun problema de lentitud de la memoria que provoca que los programas no respondan. Has probado algun juego que exija a tu PC???

Extreme Level

westk

entradas: 2979

13:01 02/12/2008

15

Pasale un memset.

Midle End Level

[maty]

entradas: 249

13:40 02/12/2008

16
Cita Iniciado por AxelStone
Ver Mensaje
Hola

Cuando formateas, cuales son los programas que instalas despues??
El NOD32 que tenias es original o lo tenias pirata??
He dicho esto varias veces, tener un antivirus pirata es una estupidez, ya que los que crean virus son los mismos que tambien crackean o rompen las protecciones del antivirus para poder usarlo sin validacion. Osea les estas dejando la puerta habierta para que te instalen virus.

Prueba el avast, es un buen antivirus y gratuito.
Sobre el hard, puede ser que el disco duro se pegue sus patinadas o algun problema de lentitud de la memoria que provoca que los programas no respondan. Has probado algun juego que exija a tu PC???

Si tenia el nod pirata xD..Pero nunca habia tenido problemas, ahora ya no lo tengo.
Juegos mucho no puedo probar porque no tengo placa de video(bah si, pero es onboard y no corre mucho)

Justo recien estaba testeando el HDD
y me tira esto:

Despues me fije si tenia errores y me da esto:

———————–

Pasale un memset.

Ahora lo paso y posteo de nuevo =)

Extreme Level

Tainted

entradas: 1472

13:47 02/12/2008

17

no hagas formateo rapido. porque eso deja los archivos . osea solo vuelve a instalar los de windows. hace el completo y que te borre todo de esa particion

Powered by:
Intel® Atom™ N270 1.6GHz @ 1.8GHz
2x1GB DDR2
Integrated graphics @ 24" @ 1920X1200

UPS incorporada
Logitech MX3200 & DVDRW sony USB

(MSI WIND)
Running : Leopard 10.5.6
Extreme Level

westk

entradas: 2979

14:20 02/12/2008

18

El formato "lento" también deja los archivos..

Midle End Level

[maty]

entradas: 249

14:26 02/12/2008

19

Voy a hacer uno formateo lento…Y ademas voy a resizear las particiones borrandolas y creandolas otra vez…

En este momento estoy grabando los dvd de backup =)

Extreme Level

westk

entradas: 2979

14:41 02/12/2008

20

Antes de eso hubieras pasado un memset o memtest (uno en win y otro desde DOS)

Midle End Level

AxelStone

entradas: 165

14:54 02/12/2008

21
Cita Iniciado por [maty]
Ver Mensaje
Voy a hacer uno formateo lento…Y ademas voy a resizear las particiones borrandolas y creandolas otra vez…

En este momento estoy grabando los dvd de backup =)

Hola

Ninguno de los dos, el formateo lento o normal, es un formateo a bajo nivel, osea igual van a quedar los archivos grabados en el disco, el asunto es que esos archivos estan "logicamente borrados" y para el SO ya no existen. Aunque sean virus estos archivos ya no pueden volver, porque logicamente no existe.

Debes hacer un formateo normal, no rapido, solo porque el formateo normal revisa y repara clusters del disco que esten defectuosos. Esto por si el problema es eso.

saludos

Midle End Level

[maty]

entradas: 249

15:00 02/12/2008

22

Ahora estoy quemando los dvd's de backups donde tenia todas mis cosas(musica,archivos,programas)
Voy a formatear y DESPUES de revisar todo bien voy a empezar a pasar las cosas de nuevo..

High End Level

ElCierne

entradas: 580

15:36 02/12/2008

23

fijate q este bien conectado el cable del mouse… y q no haya nada q lo pueda desajustar

Midle End Level

[maty]

entradas: 249

21:13 02/12/2008

24

Gracias por las respuestas gente!
Borre las particiones que tenia y solo deje 2, las formatee pero sigue exactamente igual!

YA en la instalcion de windows me fallaba
Aca les dejo un video que hice hace un ratito..

http://www.screencast-o-matic.com/watch/cjln2HnUg

Extreme Level

westk

entradas: 2979

00:14 03/12/2008

25

Si no vas a probar lo que te dije por lo menos decimelo! :P

Midle End Level

[maty]

entradas: 249

00:25 03/12/2008

26
Cita Iniciado por westk
Ver Mensaje
Si no vas a probar lo que te dije por lo menos decimelo! :P

Se me paso completamente..sorry

Llame a manu(pulpoh) y me hizo pasar el OCCT, ni bien paso el minuto tiro "CPU MUY CALIENTE" asi que era eso, o al menos eso parece…Levanta 70° y mas, a pesar de que esta todo bien sujeto y la pasta termica bien puesta =/

Extreme Level

westk

entradas: 2979

00:33 03/12/2008

27

FIjate que no este el plastiquito que viene con el micro puesto

High End Level

ElCierne

entradas: 580

14:34 03/12/2008

28

no me parece un problema de temperatura despues decinos si se arreglo

Midle End Level

[maty]

entradas: 249

10:23 16/12/2008

29

Bueno gente, revivo esto. porque todavia el problema no lo solucioné, ya estoy empezandome a cansar.
NO tengo idea que podrá ser, ahora mismo le hago el memtest que me dijo westk y veo que sale.
Alguno tiene algun otro dato?

Extreme Level

westk

entradas: 2979

16:11 16/12/2008

30

Avisá .