Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema pc se tilda, me tilda la cabeza

No hay Etiquetas
Entrada
Midle End Level

Patrey2080

entradas: 167

23:13 19/06/2009

1

Bueno, hace poco cree un topic pensando que el problema era el disco pero aparentemente descubri que no.

Equipo
Intel E5200 Costa Rica 755
Biostar 7050 775 Capacitores no solidos
Kingston 2gb 800Mhz
ATI Powercolor 4670 version memorias 873Mhzx2
Disco Hitachi 500GB Sata 2 modelo HDP725050GLA
Grabadora DVD HP 1060r
Fuente 450w marca Maxit, pero tambien probe con otra de 450w Maxima
Voltajes segun EVEREST – Link

Problema:
Se tilda la PC aleatoriamente aveces cuando navego, y cuando juego o le paso los programas 3dmark 03,05,06, aveces sale un pantallazo azul, aveces se reinicia sola, y aveces simplemente se tilda, la PC funciono perfectamente durante 2 o 3 meses, y durante este ultimo mes comenzaron los dramas.

Datos para encontrar el problema:

Sucede cuando juego algun juego, por ej el ghostbusters, y cuando le paso los 3 3dmarks, cuando les paso esto tiran un error, o se tilda la PC, o se reinicia, o pantallaso azul, tambien sucede aleatoreamente con otros juegos pero en menor medida, encambio el ghostbusters es el juego por excelencia que me la tilda.

Sucede al navegar debes en cuando.

Lo que ya probe para tratar de solucionar el problema:

1)Formatear y probar en Windows XP 32, XP 64, Vista, Windows 7, y sin instalar programas en todos se tilda.
2)Probe con diferentes drivers de Video de ATI, 8.12, 9.1, 9.5, 9.6
3)Probe quitarle todo el OC y dejar todo como default
5)Probe la vga ati 4670 en otra PC, y no se tildaba
6)Probe el disco en otra PC y no se tildaba
7)Probe con otra memoria ram en mi PC y se tildaba
8)Probe con mi disco, vga, y memoria en otra PC y no se tildaba
9)Probe con otra fuente en mi PC y se tildaba
10)Probe limpiando todo con aire comprimido y alcohol isopropilico, dentro de las ranuras, plaquetas, etc y se tildaba
11)Probe con otros cables Sata y cambiando de lugar la forma de conectarlos en los conectores sata y se tildaba
12)Probe desconectando la grabadora dvd y se tildaba
13)Probe poniendo la memoria en el otro slot y se tildaba

Si alguien me puede ayudar le hago un monumento!!!!

solucionado: desarme todo, le cambie la pasta al micro, la que le habia puesto yo anteriormente era marca titan una silver, pero estaba toda reseca, le meti una delta que nunca me fallo, y limpie todo mother, etc nuevamente con aire comprimido, ranuras del micro, etc.

la arme sobre la mesa para probar y no se tildo mas, lo mismo ahora la PC ensamblada en gabinete.

Asi que puede haber sido la pasta termica del micro algo raro esto por que inclusive segun se puede hasta laburar sin pasta, y nunca vi que levantara temp con el realtemp, a no ser que este programa me haya estado informando mal, y lo otro de limpiar todo nuevamente tal vez pudo ser alguna mancha de grasitud o algo.

Salu2 y gracias por la ayuda, como nadie me dijo que desarmara el micro no le hago un monumento una minga a nadie (?)

Hardcore Extreme Level

savedrage

entradas: 17862

00:07 20/06/2009

2

Podes probar hacer un Clear CMOS, a ver si es algo de configuracion de bios. Creo que no lo mencionaste.

Otra, el tema VGA…tenes posibilidades de probar otra VGA en tu mobo? Si la tuya en otra anda OK, puede ser eso no? (el PCI-e)

Que tenes conectado por USB? algun dispositivo para juegos (gamepad, joystick, volante)?

Hardcore Extreme Level

ivan quaglia

entradas: 14363

00:24 20/06/2009

3

es tu placa madre.. marche un cambio. ya tuve experiencias similares

Midle End Level

Patrey2080

entradas: 167

00:37 20/06/2009

4

savedrage, la unica vga que puedo probar es la onboard con la cual no se tilda para nada la PC incluso jugando, la onboard es una 7050

ivan quaglia, por el momento no conozco a nadie con Intel 775 como para probar

Hardcore Extreme Level

savedrage

entradas: 17862

00:40 20/06/2009

5

Maxit? Maxima?

La verdad es que con el tema fuentes, andas medio jugado tambien…otro tema analizable.

Midle End Level

Patrey2080

entradas: 167

00:42 20/06/2009

6

si tambien estoy dudando de que sea la fuente, para mi o es mother, o fuentes, las 2, en la otra PC puede que ande bien la vga debido a que es un AMD LE 1100 45w y consume menos, entonses no esta tan jugada como con la mia que consume 65w el micro.

Extreme Level

sfavale

entradas: 1686

00:46 20/06/2009

7

Proba underclockeando las memorias de la VGA.. bajalas un toque, mas alla de que pierdas performance.

Mi VGA si la uso en stock me tilda la PC en algunos juegos.. la tengo configurada para usar 50-100 mhz menos con el RivaTuner.

No es que ande mal la VGA, porque anda bien en otros sistemas. Es alguna locura entre mi mother y mi VGA.

Midle End Level

Patrey2080

entradas: 167

02:11 20/06/2009

8

dato: acabo de probar nuevamente sacando la vga 4670, y usando la onboard con los 3dmark y se tildaron todos

y con un juego a la vez que underclokie la vga (esto fue antes de usar la onboard ak al ultimo) con el rivatuner abierto me salio este error.

http://img41.imageshack.us/img41/3684/dibujo2nmn.jpg

tambien sin hacer nada al iniciar win

http://img15.imageshack.us/img15/1598/dibujoasy.jpg

pero entonses desde ya pongo casi todas mis fichas en la mother, por que si quitando la ATI el consumo tiene que verse sumamente reducido y falla, entonses tendria que ser la mother y la fuente no pasaria a ser el factor problematico aparte de que tambien le quita la posibilidad al hecho de que sea la fuente debido a que probe otra tambien y pasaba lo mismo

High End Level

Garba

Capital

entradas: 507

10:11 20/06/2009

9

Para ir probando que no sea el mother o la fuente pasale el memtest, me a pasado de comprar una memoria que estaba fallada y pantalla azul -.- .
Che ahi vi las fotos y el juego tira un error en xaudio…. probaste de poner los ultimos dirver, mother, audio y esas cosas osea todo lo ultimo de la pagina, no los del cd, tambien el ultimo directx.
La verdad que no tengo mucha idea que puede ser.

 

Cpu : Intel Core i7 920 —————– Mother : Asus P6T DELUXE-V2

Ram : 6GB G.Skill-Trident ————– Video : Sapphire 4890 Vapor-x

Sonido : Auzentech Prelude ———- Monitor : Dell u2410 

                Edifier S530D                                    Samsung Serie 6 40

Midle End Level

Patrey2080

entradas: 167

16:26 20/06/2009

10

gente me sigue tirando cartelitos el XP de "la memoria no se puede read", aveces con el explorer, o con diferentes aplicaciones.

y lo otro nuevo que me esta pasando es que al salir un menu por ej haciendo click derecho sobre el escritorio, no aparece del todo sino que tengo que arrastrar el mouse por las opciones del mismo para poderlas ver, aparte de que la noto mas lenta a la maquina

edit:
solucionado: desarme todo, le cambie la pasta al micro, la que le habia puesto yo anteriormente era marca titan una silver, pero estaba toda reseca, le meti una delta que nunca me fallo, y limpie todo mother, etc nuevamente con aire comprimido, ranuras del micro, etc.

la arme sobre la mesa para probar y no se tildo mas, lo mismo ahora la PC ensamblada en gabinete.

Asi que puede haber sido la pasta termica del micro algo raro esto por que inclusive segun se puede hasta laburar sin pasta, y nunca vi que levantara temp con el realtemp, a no ser que este programa me haya estado informando mal, y lo otro de limpiar todo nuevamente tal vez pudo ser alguna mancha de grasitud o algo.

Salu2 y gracias por la ayuda, como nadie me dijo que desarmara el micro no le hago un monumento una minga a nadie (?)

High End Level

Garba

Capital

entradas: 507

20:05 20/06/2009

11

Mira para mi si sopleteaste todo, eran las memos. Igual joya que se arreglo el problema .

 

Cpu : Intel Core i7 920 —————– Mother : Asus P6T DELUXE-V2

Ram : 6GB G.Skill-Trident ————– Video : Sapphire 4890 Vapor-x

Sonido : Auzentech Prelude ———- Monitor : Dell u2410 

                Edifier S530D                                    Samsung Serie 6 40