Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema "PC prende y a los 5 seg se apaga"] Me harto.

No hay Etiquetas
Entrada
Hardcore Extreme Level

kglacius

entradas: 10191

22:44 17/04/2009

1

cortita y al pie:
Llega maquina con el tipico error de "prende y a los 5 seg se apaga" sin dar post ni hacer ningun "PIP" ni nada.

Reviso la fuente VTB COL-40N con 4 capas hijos de michelin de gorrrrrdos, se los cambio y la fuente esta viva again.
Mientras renegaba con la VTB probe con otra fuente que tengo para estos menesteres, y la PC arranco en el primer intento. Ok dije: es la fuente, apago y termino de reparar la VTB. Se me da por intentar prenderla con MI fuente de SOS, y la maquina hace lo mismo "prende y a los 5 seg se apaga", entre tantos reintentos la maquina vuelve a bootear y a entrar en el SO.

Ok ahora si me dispongo a cambiar la fuente por la VTB que traia, y ooooootra vez "prende y a los 5 seg se apaga", saco ram limpio, saco cooler limpio, CLEAR CMOS y todas las giladas que se les ocurra…… intento prenderla y… "prende y a los 5 seg se apaga" estoy en busca del bidon para ir a comprar la nafta (porque los fosforos ya los tengo), antes de salir intento una quintoagesimanovena vez y la maquina arranca, error de CHEKSUM asi que entro al BIOS reviso todo OK listo "save and exit" y entra al SO y todo bien…
Oka corro orthos y HWmonitor, intentando colgarla o que me muestre si los voltajes estan fluctuando mucho… NADA todo parece en orden.

Bueee apago la HDP, cuando la quiero prender "prende y a los 5 seg se apaga" y lrpmqlrmp…

¿alguna idea?

el equipo:
ASUS M2NPV-VM – athlon 3500 – 512Mb Titan – DVD LG – Gabo VTB8024-BASIC.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Extreme Level

Cheppak

Ituzaingo

entradas: 1107

23:20 17/04/2009

2

Probaste prender la pc fuera gabinete?

Edit: (-fuera del gabinete-, perdon)

Hardcore Extreme Level

kglacius

entradas: 10191

23:32 17/04/2009

3
Cita Iniciado por Cheppak
Ver Mensaje
Probaste prender la pc fuera gabinete?

Edit: (-fuera del gabinete-, perdon)

mmm… noup… Lo anoto en la lista de cosas a PROBAR:

* Updatear el BIOS (tecnicamente, por lo que vi en la pagina del mobo, el BIOS que tiene no soportaria el micro, cosa extraña porque el equipo tiene 2 años para 3 andando sin problemas)
* Armar el equipo fuera del gabinete y probar si prende.

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Midle End Level

fourman64

entradas: 299

00:36 18/04/2009

4

¿Mother? ¿Micro?

Justamente mi ultima mother que palmó fue una M2N con el mismo proce y el mismo problema.

Las PCs tienen razones que la razón no entiende.

Extreme Level

DarkBlade

entradas: 2415

01:14 18/04/2009

5
Cita Iniciado por fourman64
Ver Mensaje
¿Mother? ¿Micro?

Justamente mi ultima mother que palmó fue una M2N con el mismo proce y el mismo problema.

Por lo visto traen fecha de expiracion, jaja. Hablando en serio, primero probaria lo que te dice chepakk. Segundo lo del bios, puede que de alguna forma se haya corrompido (por alguna cuestion sin explicacion). Luego, probar con otras memorias (si no lo hiciste ya). Si todo esto no resulta, iria a comprar nafta y armo lindo fogon. Saludos.

Nuevo miembro

lefkaz

entradas: 27

01:38 01/05/2009

6
Cita Iniciado por DarkBlade
Ver Mensaje
Por lo visto traen fecha de expiracion, jaja. Hablando en serio, primero probaria lo que te dice chepakk. Segundo lo del bios, puede que de alguna forma se haya corrompido (por alguna cuestion sin explicacion). Luego, probar con otras memorias (si no lo hiciste ya). Si todo esto no resulta, iria a comprar nafta y armo lindo fogon. Saludos.

Si deben tener una fecha de expiracion…
A mi me pasa lo mismo http://www.maximotec.com/showthread.php?t=76143 : skeleton:

Un consejo, gente, no sean ridiculos como yo, hagan el "stfw" incluso en el foro, TODO el foro, no solo en la seccion que parezca mas acorde

como notan, mi thread es 10 dias mas viejo que este
y esta peor explicado, pero el problema es el mismo (configuracion y todo)
(advertencia, en el mio hay un poco de ¿flod? ¿flood? pero hay comentarios diferentes y puntos de vista que se complementan con este thead)

Por cierto, estoy buscando, solo por las dudas, precios de Motherboards y de vaselina

A QUE NO ADIVINAN PARA QUE ES LA VASELINA??

"Sos una @rroba, Solo servís para mandar mails." (Lefkaz)
El Oxigeno es una droga alucinógena que corroe el Órgano cerebral, provocando alucinaciones que los humanos ignorantes de la ciencia llaman "Imaginación"
La locura solo es un síntoma de cordura naciente ante un mundo irracional e imperfecto.
La mente humana es un complicado y laberíntico sistema cuyo único propósito es el de discernir entre los Sueños y la Realidad. Lamentablemente el ser humano tiende a confundir los unos con los otros.

Hardcore Extreme Level

GaByLaN_92

entradas: 4693

20:43 01/05/2009

7

A mi me paso lo mismo, fue la mother que murio por estatica.

Extreme Level

NoName

entradas: 2655

20:47 01/05/2009

8

En mi experiencia ese sintoma indica problema en la fuente, pero si decis que te pasó con 2 unidades diferentes lo más seguro es que sea el motherboard.

Linux Registered User #312139 – http://counter.li.org/
High End Level

[S]anTi

entradas: 964

21:14 01/05/2009

9

pico de tension > te hinchó los capacitores > te daño la mother parcialmente > se termino de cagar ahora

yo antes que cambiar mother, fuente bla bla bla revisaria la instalacion electrica

Midle End Level

vyg

entradas: 104

21:56 01/05/2009

10

Primero intentaría como reveer nuevamente la bios . Hiciste algun oc en la maquina ? , capaz que puede haber sido eso . De no ser asi , micro o mother ! , tenes alquien quien te pueda prestar alguno de estos hardwares nombrados ? , asi vas descartando hipótesis . Me olvidaba aparece el S.O cargando ? .

I7 920 + Hyper Plus 212 – EVGA x58 3 Sli – Corsair Dominator 3x2 Gb 1600 mhz Drr3 + Air Flow – His 4890 1Gb + Lg 32' 32lh30fr – WD Blue 2x50 Gb+ Seagate Barracuda 500Gb+ Seagate Barracuda 750Gb – Thermaltake Spedo Advance + Coolermaster 900W UCP – Asus Xonar DX2 + Edifier x750 -

Moderador

NetZ

Capital Federal

entradas: 8454

22:08 01/05/2009

11

Me ha pasado al ensamblar pcs en la empresa q trabajaba, siempre el causante era la mother, estática o no nunca lo sabré .
Por las dudas, particularmente, me lavo las manos antes de ponerme a trabajar para descargarme. Sino uno una pulsera antiestática.

High End Level

nahuel882

entradas: 679

22:47 01/05/2009

12
Cita Iniciado por NetZ
Ver Mensaje
Me ha pasado al ensamblar pcs en la empresa q trabajaba, siempre el causante era la mother, estática o no nunca lo sabré .
Por las dudas, particularmente, me lavo las manos antes de ponerme a trabajar para descargarme. Sino uno una pulsera antiestática.

sirve? lavarse las manos?? Nunca habia escuchado esa

Moderador

NetZ

Capital Federal

entradas: 8454

22:54 01/05/2009

13
Cita Iniciado por nahuel882
Ver Mensaje
sirve? lavarse las manos?? Nunca habia escuchado esa

Si, descargas la estática. Pero no impide q vuelva a crearse, ojo al piojo. Es una medida más entre tantas, lo mejor es una pulsera y su corresp instalación.

Hardcore Extreme Level

kglacius

entradas: 10191

23:06 01/05/2009

14

emm.. la maquina quedo asi, con fuente reparada, se le acciona el boton de encendido unas quinicientas veces hasta que la maquina prende…. una vez prendida puede andar por dias sin problemas. pero el detalle es "prenderla"

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Moderador

NetZ

Capital Federal

entradas: 8454

23:31 01/05/2009

15

Me pasaba eso con mi anterior soyo 7bva. Al principio le daba unas veces hasta q arrancaba, dps andaba lo más bien. Al mes tenía q apretar como 30 veces, a los 2 meses por ahi apretando 10000 veces se prendía y no la apagaba ni loco.
Llegó un punto q nunca más prendió. Cambié capacitores y se solucionó un poco hasta q volvió a carretear.
Cambiá el mother, me juego es el problema.

Hardcore Extreme Level

kglacius

entradas: 10191

00:28 02/05/2009

16
Cita Iniciado por NetZ
Ver Mensaje
Cambiá el mother, me juego es el problema.

yo tambien le jugue todas las fichas al mismo pingo, pero no es decision mia, mi amigo decidio renegar con el equipo hasta que muera y cambiar toooooodo por "lo que sea que le alcance en ese momento"

SIGAN ROMPIENDO LAS BOLAS CON LAS MODERACIONES Y SE VAN A FUGAR TODOS (LOS QUE QUEDAN)
Mineria Contaminante

Nuevo miembro

mrm

entradas: 25

10:03 02/05/2009

17

capo nose si llegaste a la solucion pero yo tengo un mother asus p5vd1x q hace lo mismo y de tanto renegar e urgar o como se diga, el problema esta en el mother la cosa es asi. creas o no el lo q esta jodiendo es una soldadura del mother yo lo soluciones poniendo un (marcador, si .. fibron o como quieras llamarlo) entre el mother y el gab haciendo como palanca quedando como doblado el mother y nunca un problema mas tengo la maquina prendida 24/7 y problema solucionado ahora si le saco el fibron y lo dejo nomal como tendria q estar y arranca pero no bip no levanta video y demas..espero q te sirva ya q yo renegue muchisimo hasta dar con la solucion saludos

Nuevo miembro

lefkaz

entradas: 27

00:27 05/05/2009

18

Encontre GRELA, mugre, pelusa.
>Tanta, que un linyera le tendria e-nVidia
la encontre dentro de los 2 pci comunes que tengo (siempre libre, estuvieron, Viteh)
raro que el pciex1 no tenga
la saque con el destornilador de relojero
tendra algo que ver? Se que puedo caer en la negacion, pero espero que si.
Luego updateo, con fotos del nuevo tester. micro y una sorpresa

¿Tiene "spoiler" este foro?

Spoiler:
Sal U 2

(que feo)

parece que no…

Bueno, se suponia que lo anterior era para el otro post, pero sirve igual…
Edito este para no re- postear

Por cierto, me meti al troubleshoting de asus

El sistema se inicia, pero la pantalla no se ilumina, y no hay sonidos o pitidos anormales. El ventilador del Chipset y la CPU están en funcionamiento.

1. Compruebe si la CPU es soportada por la Placa Madre .

Si su CPU no está en la lista de CPUs soportadas, por favor contacte con el soporte técnico ASUS

2. Realice un reinicio de fuente de alimentación .
Desconecte el cable de alimentación. Mantenga el botón de encendido durante 10 segundos. Reconecte el cable de alimentación e intente reiniciar de nuevo el sistema .

3. Si ha añadido algún elemento de Hardware, retírelo.
Esto incluye cualquier dispositivo interno tales como memorias o adaptadores de Red, dispositivos externos tales como impresoras o dispositivos USB. Esto incluye piezas que hayan sido reemplazadas recientemente por un servicio técnico.

4. Desconecte y reconecte todo los componentes internos restantes.
Adaptadores, conectores de alimentación, cables, tarjetas y memoria.
Algunas Placas Madres se colocan en tornillos o elementos plásticos elevados. Estos deberán ser recolocados si es necesario .
Compruebe que los pines no hayan sido doblados al conectar los cables .

Algunas conexiones pueden soltarse si el PC ha sido cambiado de lugar.

5. Realice un procedimiento de limpieza de CMOS. Refiérase al manual de la Palca Madre para más información.

6. Si tras seguir todos los pasos descritos el PC sigue sin funcionar, esto puede ser debido a que la Placa Madre, fuente de alimentación o CPU podrían estar defectuosas. Por favor intente reemplazar estos componentes uno por uno y preferiblemente en este orden: Fuente de alimentación, Placa Madre y CPU.

LIMPIEZA DE CMOS, aunque no viene al caso, se me habia ocurrido antes, probare si inicia con el paso 5, si no, me prestaron una fuente

Por cierto ¿funciona una fuente atx de 20 + 4 en un mother de 24 + 4?
por que me prestaron una asi, y no se si enchufarla…
no vaya a ser que haya sido todo este tiempo el cmos y yo vaya y queme la mother!!!!

Aunque parezca confuso, voy a postear esto mismo en el otro post
http://www.maximotec.com/showthread.php?t=76143
por si sirve a alguien

QUE ALGUN ADMIN MUEVA MI POST ADJUNTO AL DE KGLACIUS!!! ESTO ES CASI INSOPORTABLE

"Sos una @rroba, Solo servís para mandar mails." (Lefkaz)
El Oxigeno es una droga alucinógena que corroe el Órgano cerebral, provocando alucinaciones que los humanos ignorantes de la ciencia llaman "Imaginación"
La locura solo es un síntoma de cordura naciente ante un mundo irracional e imperfecto.
La mente humana es un complicado y laberíntico sistema cuyo único propósito es el de discernir entre los Sueños y la Realidad. Lamentablemente el ser humano tiende a confundir los unos con los otros.