Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema para instalar XP sp3

No hay Etiquetas
Entrada
Nuevo miembro

adry78

entradas: 27

00:26 27/10/2010

1

Saludos compañeros,

Tengo un problema al instalar el XPsP3. resulta que despues del pos, reconose todo bien formatea correctamente el disco empieza la instalacion y cundo te pone los 39 minu.. restantes se apaga la pc. por lo que estuve mirando el mobo tiene un capacitor alado del procesador medio inflado y al que esta alado un poco pero no reventaron ni se abrieron.. ya prove: cambiar la grabadora, el cd del xp, la memoria, la fuente ( que ya estaba casi rebentada) y el disco rigido y la pila. la limpie toda le puse pasta termica al procesador y nada cada ves que llega a la parte donde empieza a instalar el xp se apaga directamente. lo unico que se me ocurre que falle el mobo por los capacitores (descarto para lo ultimo) o de ultima el procesador…

bueno si alguien me da una manito se los agradesco.

la PC:

mobo : ecs geforce6100 v.1
cpu: athlon
memoria : ddr2 1gb titan (verreta)
disco :w.digital 160gb sata

gracias.

High End Level

datafer2

aca

entradas: 697

00:59 27/10/2010

2

Podrias probar algun test de memorias, como los que trae el Hiren Boot Cd
Suerte

Nuevo miembro

adry78

entradas: 27

01:06 27/10/2010

3
Cita Iniciado por datafer2
Ver Mensaje
Podrias probar algun test de memorias, como los que trae el Hiren Boot Cd
Suerte

la memoria la remplaze por otra al igual que el disco rigido la bateria y la grabadora de dvd . probe todo con otros componentes. lo que me llamo la tencion es que en el slot nº 1 la memoria tira los pitidos de error y cuando la cambio al nº2 levanta sin problema pero se apaga en la mitad de la instalcion. por eso pregunto si el mobo esta fallando o es otra cosa.

Extreme Level

ferro00xp

entradas: 2085

13:41 27/10/2010

4

cambia el capacitor si esta hinchado no sirve mas deja de buscar por otro lado si ya tenes un problema fisico a la vista

Nuevo miembro

adry78

entradas: 27

13:45 27/10/2010

5
Cita Iniciado por ferro00xp
Ver Mensaje
cambia el capacitor si esta hinchado no sirve mas deja de buscar por otro lado si ya tenes un problema fisico a la vista

si a la vista ese es el problema y mas bien que me doy cuenta . hay mobo que siguen funcionando con capacitores inflados por largo tiempo. gracias igual por tu respuesta

Hardcore Extreme Level

adriank

Obera – Misiones

entradas: 3329

15:27 27/10/2010

6

Proba si te hace eso cuando intalas desde otro cd o con otro SO.

Asi vas descartando.

Si sigue con el problema, manda a una casa de electronica q cambien el capacitor, o cambialo vos si te das maña