Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema para configurar RED con Mother Asus P5N-e SLI

No hay Etiquetas
Entrada
Entry Level

kutaz

entradas: 55

16:35 18/08/2008

1

Hola a todos:

Antes que nada, no se mucho de redes, pero tampoco creí que configurar una red hogareña iba a ser tan jodido!!.

tengo una pc en una habitación, con dicho mother, el P5N. Esta Pc la usaría como la principal, debido a que no me sirve un ruteador, ya que el modem de Speedy es USB (no tiene entrada para la ficha de red).
Con lo cual un amigo me dijo que tirando un cable de red por par trenzado, iba a andar sin problemas la otra pc, siempre y cuando no apagara la principal (la idea es poder compartir internet e impresora).

Ahora… cuando quiero configurar la red (ambas pc tienen el mismo SO, Windows XP Colossus edition), en la principal , tras seguir la config automatica de Red que trae el SO, me dice que "no se puede establecer la conexión".
Probé eligiendo todas las opciones que tira (conexión speedy, conexión 1394(??), conexión speedtouch (modem speedy) pero no hay forma que me reconozca la otra PC (el cable de red está conectado en ambas máquinas, pero la luz no prende, es decir, me figura como desconectado el cable, pero en teoría el par trenzado está bien hecho).

Bueno, espero que alguien con mas conocimientos que yo me ayude a ver si puedo resolver esto.

Desde ya muy agradecido!!!

un saludo!!

Extreme Level

ferro00xp

entradas: 2085

17:40 18/08/2008

2

primero proaba el cable que este bien, segundo pone un xp normal los modeados siempre tienen dramas con redes por que los que los modifican consideran "inesesarias" esas funciones

Entry Level

kutaz

entradas: 55

18:30 18/08/2008

3
Cita Iniciado por ferro00xp
Ver Mensaje
primero proaba el cable que este bien, segundo pone un xp normal los modeados siempre tienen dramas con redes por que los que los modifican consideran "inesesarias" esas funciones

gracias por la respuesta.
El cable está bien, y lo de la versión del SO, tengo varios conocidos, que la red en Colossus edition 2, les anda perfecto.

un saludo!!

Extreme Level

ferro00xp

entradas: 2085

18:32 18/08/2008

4

sip pero vos estas intentando usar el coloso de servidor

Entry Level

kutaz

entradas: 55

20:01 18/08/2008

5
Cita Iniciado por ferro00xp
Ver Mensaje
sip pero vos estas intentando usar el coloso de servidor

Si, pero yo de que anda estoy convencido, porq lo usan de servidor otros amigos tmb, y les anda joya

Midle End Level

Rostyx

entradas: 446

08:31 19/08/2008

6

Hola! Como estas?
Si no entendi mal lo que queres hacer deberias hacer esto:
1ro. Poner en ambas maquinas el mismo Grupo de trabajo (Click derecho en Mi PC–>Nombre del equipo)
2do. Asignar una IP a ambas maquinas(por ejemplo 192.168.0.1 a una y 192.168.0.2 a la otra con sus correspondientes mascara de subred 255.255.255.0)
3ro. Reinicia ambas.
4to. Tira un par de pings para ver que pasa.

Surte y Saludos!

Extreme Level

kala282

entradas: 2910

09:15 19/08/2008

7

Bueno el tema es asi:

Antes que nada fijate que el cable este bien armado, esto es 568a de un lado y 568b del otro.
Pones en las dos PC's el mismo grupo de trabajo, sin reiniciar vas a conexiones de red y borras todas las conexiones y puentes hechos, reinicias.
Una vez que prende de nuevo te vas a conexiones de red pones "configurar una red domestica o para pequeña oficina", siguiente, siguiente, y en la parte de las tres opciones tenes que poner: la de arriba (este equipo se conecta directamente a internet…) para el equipo con el modem conectado directamente, y la opcion del medio para la otra PC (este equipo se conecta a traves de un enlace…o algo asi), Siguiente. En la proxima pantalla pones los nombres de los equipos, siguiente, pones el nombre de grupo de trabajo, siguiente. Despues "Activar el uso compartido de archivos e impresoras…", siguiente, siguiente otra vez. Por ultimo pones de las cuatro opciones la de "Finalizar el asistente", siguiente y despues finalizar.
Reinicias ambas y ya tendria que quedar hecha la conexion. Si alguna de las PC's no puede entrar a internet ponele "reparar" a la conexion.
Tene en cuenta que la PC con el modem directamente conectado tiene que estar como "este equipo se conecta directamente a internet" y la otra como "este equipo se conecta a traves de un enlace". Comenta resultados.