Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema orthos

No hay Etiquetas
Entrada
Midle End Level

nicksegunda

entradas: 282

01:51 03/08/2007

1

Hola, tengo un problema al pasarle el orthos a mi pc porq a los 8minutos encentra un error y tengo q frenar el orthos y no me aclara porq el error salta.

Ahora bien, q modo de orthos pongo??, yo puse el 2º q es el large.
q prioridad pongo??, yo puse 1.
los sensores los activo todos??

Gracias

Moderador

DJ_Rufa

Argentina

entradas: 5191

09:39 03/08/2007

2

Mira, calculo que con los sensores te referis a la posivilidad que tiene este programa de tomar los datos desde el Motherboard monitor (otro soft), que obtiene temperaturas y demas info, de los sensores del hard.
Otros sensores, no conosco que hayan (en el programa).
Respecto a que probar, para obtener la maxima temperatura, tenes que pasar si mal no recuerdo el 2do test. Para medir estabilidad del sistema (ante un oc, por ej.) tenes que pasar cuatro instancias del orthos a la vez durante el tiempo maximo que consideres que tu maquina puede llegar a estar encendida. Para esto, abrir 4 orthos a la vez y en cada uno le pones una prueba diferente: la primera prueba, la segunda, la tercera y la quinta. La cuarta no, ya que es una custom, o sea, tenes que setear vos que parametros probar y para mi gusto, no es muy intuitivo.
Con respecto a pasar el maximo tiempo que vos consideres, recomiendan pasarlo entre 12 y 24hs. Yo siempre los he dejado minimo 12 horas (la ultima vez, estuve 13.5x minutos).
Otra cosa, que te puede ayudar a ver porque te tira el error, es fijarte que al lado del tipo de prueba o del nombre de la prueba que elijas pasar en el orthos, te dice que va a probar: cpu; ram; o cpu y ram (o sea, ambas a la vez). Entonces si el error te lo tira en uno de cpu, para todo, y volve a correr solo aquellos que testeen el cpu, y asi tambien con la ram. Para que te hagas una idea a modo de ej: cuando oc mi micro, me tiraba error en el test que estresa la ram. Entonces cerre la opcion que estresa el micro solamente, y deje el qeu estresa la ram y la ram/micro corriendo a la vez, primero me tiro error uno, y al rato me tiro el otro, entonces era definitivamente las memos. Despues preguntando, era el voltaje de las memos.
Saludos y espero hayas entendido.

P.D.: La prioridad siempre la use en 1. En 10, lo pones y no hay micro que se lo banque.

Midle End Level

nicksegunda

entradas: 282

14:29 03/08/2007

3

a los sensores me refiero a la opcion q hay a la derecha q te deja activar o no la temperatura, voltage y fans

Midle End Level

nicksegunda

entradas: 282

14:32 03/08/2007

4

ahora pruebo con el 1º test q es solo de cpu y veo q pasa

Midle End Level

nicksegunda

entradas: 282

14:54 03/08/2007

5

otra cosa, se puede jugar o grabar un cd o dvd mientras paso el orthos??

Moderador

DJ_Rufa

Argentina

entradas: 5191

18:37 03/08/2007

6
Cita Iniciado por nicksegunda
Ver Mensaje
a los sensores me refiero a la opcion q hay a la derecha q te deja activar o no la temperatura, voltage y fans

Eso de los sensores, es como te explique antes, para usar con otro programa en conjunto. Ese programa se llama Motherboard Monitor 5 (o algo asi).

Cita Iniciado por nicksegunda
Ver Mensaje
ahora pruebo con el 1º test q es solo de cpu y veo q pasa

Cita Iniciado por nicksegunda
Ver Mensaje
otra cosa, se puede jugar o grabar un cd o dvd mientras paso el orthos??

Jugar, no se que jueco. Un solitario spyder podes llegar a jugar, no mucho mas que eso (suponiendo que estes pasando las 4 instancias del orthos). Grabar un cd o dvd, capaz que lo puedas hacer, pero ponete a pensar que el micro va a estar al 100% de uso, asi que tambien puede clavarse el programa y cagarte un cd/dvd.
Yo te recomiendo, sino te aguantas no estar sin la compu un par de horas, que hagas como la mayoria, dejala prendida de noche con el orthos pasandose. Saludos.

Off-topic: No hacia falta que postearas 3 veces seguidas, si querias agregar algo, vas a tu ultimo posteo en ese tema y te fijas si todavia tenes la opcion editar habilitada, si es asi, editas el texto, y te evitas de postear 3 veces al reverendo dope.

Midle End Level

nicksegunda

entradas: 282

18:55 03/08/2007

7

le pase por 4horas y 15min el 1º test y todo joya.

Pero si paso los 4 juntos no se de q cosa es el error , o no?? por eso le pase el 1º solo y ahora probare con el 2º solo, despues con el 3º y al final con el 5º

Gracias

Midle End Level

nicksegunda

entradas: 282

19:21 04/08/2007

8

ya lo probe con el test 2 q es el large y a los 10min se caga todo

Midle End Level

nicksegunda

entradas: 282

02:04 05/08/2007

9

si alguien sabe q tengo q hacer para arreglarlo q me diga.

Gracias

Midle End Level

nicksegunda

entradas: 282

20:22 05/08/2007

10

alguien que sepa graciasss!!!!!!!!

Midle End Level

nicksegunda

entradas: 282

00:20 06/08/2007

11

probe con el 3º test y se caga a los 16minutos, q carajo pasa??? mi pc no tiene casi nada de oc

Hardcore Extreme Level

Radamanthys

entradas: 3228

00:32 06/08/2007

12

Proba con el Blend test. Si salta con eso broba con el SmalFFT , Si salta con eso, el Problema seguramente es micro por alto clock.

SI no salta con ese proba con el Large in place FFT que prueba la ram,

Estas haciendo algun tipo de overclocking

Saludos

1055T @ 3.9Ghz 1.45v – 2x2Gb G.Skill Trident @1600 8-8-8-20 1T- Evga GTX460 SC @ 830 / 2000 – 2Tb + 80Gb S.O. – OCZ Fatality 750W – Dell S2409W – LC K-62 DarkIce
Xbox 360 NTSC – Jasper V3 – Modded – Ixtreme LT 1.1 – HD 250Gb

Moderador

DJ_Rufa

Argentina

entradas: 5191

00:37 06/08/2007

13

Ya esta mas que claro cual era el problema (por lo menos para mi gusto: si te tira error el segundo y tercer test, tenes algun problema con las memorias. Poneles algun divisor mas grande (o sea, bajale la frecuencia de trabajo) o aumentale el voltaje (un poco, 0.05 o 0.1v mas). Sino te arranca o te sigue tirando error, definitivamente, vas a tener qeu bajarle la frecuencia de laburo a las memorias.
Otra cosa, pasame la configuracion que estas seteando en la bios, tanto de micro, como de memoria.
Y otra cosa, saliendome un poco del tema, no te vuelvas loco y sigas posteando vos solo en el threat. Espera que alguien ya te va a ayudar, y si en el peor de los casos nadie te ayuda, listo, lo dejas como esta. Y viendo las fechas y horas en las que posteaste los ultimos mensajes veo que no captaste lo que te dije antes. Digamos, empeza a implementarlo: no escribas un millon de post tuyos uno seguido del otro. Trata de usar la funcion editar. Siempre que vos vayas a postear, y el ultimo post sea tuyo, fijate si esta el boton editar, si es asi, usalo! ! ! !.
Saludos.

Midle End Level

nicksegunda

entradas: 282

01:25 06/08/2007

14
Cita Iniciado por DJ_Rufa
Ver Mensaje
Ya esta mas que claro cual era el problema (por lo menos para mi gusto: si te tira error el segundo y tercer test, tenes algun problema con las memorias. Poneles algun divisor mas grande (o sea, bajale la frecuencia de trabajo) o aumentale el voltaje (un poco, 0.05 o 0.1v mas). Sino te arranca o te sigue tirando error, definitivamente, vas a tener qeu bajarle la frecuencia de laburo a las memorias.
Otra cosa, pasame la configuracion que estas seteando en la bios, tanto de micro, como de memoria.
Y otra cosa, saliendome un poco del tema, no te vuelvas loco y sigas posteando vos solo en el threat. Espera que alguien ya te va a ayudar, y si en el peor de los casos nadie te ayuda, listo, lo dejas como esta. Y viendo las fechas y horas en las que posteaste los ultimos mensajes veo que no captaste lo que te dije antes. Digamos, empeza a implementarlo: no escribas un millon de post tuyos uno seguido del otro. Trata de usar la funcion editar. Siempre que vos vayas a postear, y el ultimo post sea tuyo, fijate si esta el boton editar, si es asi, usalo! ! ! !.
Saludos.

gracias che lo voy a tener en cuenta, porq nunca me paso.

el micro parece q no es el problema porq con el small test no hay problema.
las memorias parece q si porq el 2º y el 3º test si tiene problemas y no duran mas de 15min.

La memoria q es una sola no esta con oc, no toque nada de nada. Te agradeceria q me digas bien lo q tendria q tocar en el bios para solucionar el problema de la memoria.

Gracias

Moderador

DJ_Rufa

Argentina

entradas: 5191

08:49 06/08/2007

15

Primero que todo, lo que te dije antes se aplica en el caso que estuvieras haciendo oc, sino no.
Mira, para decirte que hacer, te diria que hagas lo siguiente. Primero que me digas la velocidad stock o de fabrica de tu micro. Una vez que me hayas dicho esto, y recien ahi (no antes, asi no te confundis) bajate el cpu-z y fijate sino te marca un frecuencia mayor que la que viene de fabrica. Si es asi, pasame la frecuencia del micro y los demas parametros que aparecen abajo.
Aparte, decime de que frecuencia sos tus memorias de fabrica. Y despues fijate en el cpu-z, en la solapa memoria o memory, en que frecuencia estan tus memorias.
Primero vamos a ver en que frecuecias tenes el micro y las memorias, ya que si ambos valores estan en stock, te diria que estan defectuosas las memorias. Otra cosa no se me ocurre.
Saludos.

P.D.: Decime las partes de tu maquina con modelos, marcas y velocidades de tu maquina.

Midle End Level

nicksegunda

entradas: 282

20:55 06/08/2007

16
Cita Iniciado por DJ_Rufa
Ver Mensaje
Primero que todo, lo que te dije antes se aplica en el caso que estuvieras haciendo oc, sino no.
Mira, para decirte que hacer, te diria que hagas lo siguiente. Primero que me digas la velocidad stock o de fabrica de tu micro. Una vez que me hayas dicho esto, y recien ahi (no antes, asi no te confundis) bajate el cpu-z y fijate sino te marca un frecuencia mayor que la que viene de fabrica. Si es asi, pasame la frecuencia del micro y los demas parametros que aparecen abajo.
Aparte, decime de que frecuencia sos tus memorias de fabrica. Y despues fijate en el cpu-z, en la solapa memoria o memory, en que frecuencia estan tus memorias.
Primero vamos a ver en que frecuecias tenes el micro y las memorias, ya que si ambos valores estan en stock, te diria que estan defectuosas las memorias. Otra cosa no se me ocurre.
Saludos.

P.D.: Decime las partes de tu maquina con modelos, marcas y velocidades de tu maquina.

El micro es un pentium 4 de 2.4GHz y la tengo a casi la misma velocidad 2.42Ghz, el fsb esta en 134MHz.
La memoria es generica de 512MB de 400Mhz pero trabajan a 333 porq mi mother soporta hasta 333.
El mother es un asus p4s533-x.

Gracias

Midle End Level

nicksegunda

entradas: 282

00:31 12/08/2007

17
Cita Iniciado por Radamanthys
Ver Mensaje
Proba con el Blend test. Si salta con eso broba con el SmalFFT , Si salta con eso, el Problema seguramente es micro por alto clock.

SI no salta con ese proba con el Large in place FFT que prueba la ram,

Estas haciendo algun tipo de overclocking

Saludos

ya probe con el 5ºtest q es el blend y todo ok. EL problema esta con el 2º y 3º test

Midle End Level

nicksegunda

entradas: 282

01:00 08/09/2007

18

Sigue habiendo problemas con el 2º y 3º test y a veces la pc se reinicia sola y me salta el bios en la parte del fsb al volver a arrancar

Extreme Level

Nesseze

entradas: 2110

01:11 08/09/2007

19
Cita Iniciado por nicksegunda
Ver Mensaje
Sigue habiendo problemas con el 2º y 3º test y a veces la pc se reinicia sola y me salta el bios en la parte del fsb al volver a arrancar

deja de acumular post, o vas a ser reportado

[SIGPIC][/SIGPIC]

Midle End Level

rsrn

Rosario

entradas: 380

03:10 21/09/2007

20

A mi me esta pasando algo parecido, lo que hice fue probar de a uno los bancos de memoria (tengo 2 de 1Gb) para ver cual tenia el problema y asi encontre que uno esta defectuoso…..el error que me daba era el siguiente:
Type: Large, in-place FFTs – stress some RAM Min: 128 Max: 1024 InPlace: Yes Mem: 8 Time: 15
CPU: 2332MHz FSB: 83MHz [83MHz x 28.0 est.]
CPU: 2333MHz FSB: 83MHz [83MHz x 28.0 est.]
20/09/2007 06:18 p.m.
Launching 2 threads…
1:Using CPU #0
2:Using CPU #1
1:Beginning a continuous self-test to check your computer.
2:Beginning a continuous self-test to check your computer.
1:Press Stop to end this test.
2:Press Stop to end this test.
1:Test 1, 4000 Lucas-Lehmer iterations of M19922945 using 1024K FFT length.
2:Test 1, 4000 Lucas-Lehmer iterations of M19922945 using 1024K FFT length.
2:Test 2, 4000 Lucas-Lehmer iterations of M19922943 using 1024K FFT length.
1:Test 2, 4000 Lucas-Lehmer iterations of M19922943 using 1024K FFT length.
2:Test 3, 4000 Lucas-Lehmer iterations of M19374367 using 1024K FFT length.
1:Test 3, 4000 Lucas-Lehmer iterations of M19374367 using 1024K FFT length.
2:FATAL ERROR: Rounding was 0.5, expected less than 0.4
2:Hardware failure detected, consult stress.txt file.
2:Torture Test ran 5 minutes 43 seconds – 1 errors, 0 warnings.
2:Execution halted.

….igual me quedaron algunas dudas con respecto al rendimiento de la pc.

Espero te sirva de algo estos datos

Saludos

Intel Core i7 920 @ 3.8Ghz + CoolerMaster Hyper 212 Plus ||| Gigabyte GA-X58A-UD3R ||| 3x2Gb DDR3 G.Skill RipJaws 1600Mhz ||| XFX HD6870 1Gb GDDR5 ||| WD Caviar Black Sata2 32Mb Buffer 750Gb+640Gb ||| Samsung 226NW ||| OCZ 750W Fatal1ty ||| CoolerMaster HAF 922 ||| Edifier R18 / Plantronics .355 ||| Microsoft Sidewinder X4 ||| Razer Death Adder 3500dpi ||| SteelSeries QcK