Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Nueva PC

No hay Etiquetas
Entrada
Midle End Level

neod

entradas: 106

00:11 17/03/2008

1

Gente:

hace poco arme lo siguiente: x2 4200+, biostar gf7025-m2, 2x1gb st 800 cl4, 250gb wd y vtb 8024F.

La armo, instalo el xp, todo listo. La prendo, la uso, todo perfecto.

Al otro dia la prendo y se me clava en la pantalla de biostar donde dice q toque supr para entrar al setup. Pero no me lee el teclado (el teclado anda perfecto, lo probe en otra maquina). Y se queda en esa pantalla y no cambia.

Cual puede ser el problema

Muchas gracias

Extreme Level

sfavale

entradas: 1686

00:16 17/03/2008

2

El teclado es USB o PS2?

Hardcore Extreme Level

savedrage

entradas: 17862

00:17 17/03/2008

3

Es que no creo que el problema este en el teclado chaval…

Probaste booteando desde el cd de windows, y dandole a la opcion de "reparar"? Para mi te ha quedado mal instalado win. Eso te paso la primera vez que la encendiste luego de la instalacion?

Midle End Level

neod

entradas: 106

00:21 17/03/2008

4

El teclado es PS2, andaba perfecto cuando lo use la primera vez con la maquina.

Y si, me paso despues de instalar el windows, la primera vez q la apague y la volvi a usar.

Pero el teclado ni siquiera me lo lee como para poder entrar al setup y ver si puedo tocar algo ahi.

El mother estara fallado??

gracias

Moderador

hikaru85

Capital Federal

entradas: 9578

01:36 17/03/2008

5

a mi me pasaba algo parecido y resultó que el problema era la fuente ya que siempre se me freezeaba en ese lugar cada vez que la prendia.
Fijate si conseguis alguna prestada para sacarte la duda

Midle End Level

neod

entradas: 106

13:50 17/03/2008

6

todavia me queda una pregunta: POR QUÉ NO ME LEE EL TECLADO??

EL MOTHER ES LO QUE ESTA CAGADO??

Segun los beeps, estaria andando todo bien, me tira uno corto, y eso segun el manual es q no hay problmas

Midle End Level

gladiador8

entradas: 147

16:22 17/03/2008

7

eso es raro deberia leerte el teclado, mira hasle un clear cmos, es decir quitale la bateria al mother y vuelvesela a poner claro xD a ver si te lo reconoce, suerte