Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema] Mother M2N32-SLI Deluxe/Wireless Edition

No hay Etiquetas
Entrada
High End Level

bachito

entradas: 625

23:21 11/12/2008

1

Bueno les comento breve lo que me paso…Tengo este mother hace un año y bueno solo tenia 2 memorias 2 x 512 MB (DDR2-800 DDR2 SDRAM) OCZ
Mi hermano me presto 2 memorias Kingston Memoria DDR2 800 Mhz PC-6400 Kingston HyperX 512 MB DChKit CL4…y me levanto perfecto los dos gigas…Bueno entonces me digno a ir a un local a comprar dos memorias de 1 gb cada una corsair de las mismas caracteristicas…cosa q me fijo q en la caja del mother bancaba cosa q no hizo…y me dio bastante bronca xq no las levantaba…me calente y fui al dpa y las cambie x unas ocz de las mismas caracteristicas…diciendo y bueno ya esta…cuando las voy a poner no me levantan los dos gigas.. habia sacado todo del mother…ahora me levanta solo una memoria y proble las memorias en otras pc y levantan perfecto :S
Me parece que se cago el segundo slot del mother….saben de alguien q le paso algo de esto o alguna forma de repararlo o saber si se puede recuperar xq no le veo nada quemado ni jodido x conduccion…Al no levantarme el dual channel del canal 1 y 2 los tres y cuatro no me levantan :S asi q bueno…el channel dos no junca…
Alguna posible solucion esta caro el mother…y sino lo cambiaria x algo q valga 150 dolares nuevito cosa q me estoy decidiendo pero oc esta caro abelyn tiene pocos mother y bueno me estoy volviendo loco para encontrar algo bueno y a buen precio desde ya muchas gracias les paso las caract de mi pc:

Nombre de la Placa Base Asus M2N32-SLI Deluxe (2 PCI, 1 PCI-E x1, 1 PCI-E x4, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
Tipo de procesador DualCore AMD Athlon 64 X2, 2500 MHz (12.5 x 200) 4800+
Chipset de la Placa Base nVIDIA nForce 590 SLI, AMD Hammer
Memoria del Sistema 512 MB (DDR2-800 DDR2 SDRAM) tengo mas puesta pero solo reconoce eso
Tipo de BIOS Award (08/06/08)
Tarjeta gráfica NVIDIA GeForce 7300 GT (256 MB)

el procesador lo pienso cambiar.. igual q la placa de video pero hasta el proximo mes no se la re bancan lo q me interesa es ver q se peude hacer x el mother…Un saludo
Agustin.

Bueno aca les mando una imagen del mother nuevo..debido q mis fotos de mi pc esta en la maquina de fotos y esta un poco mas ocupado… y poco visible todo:

[Imagen Removida por el Usuario]

Para hacerlos en dual channel en este mother se ponen uno al lado del otro los q no me funcionan es uno de los amarillos el segundo para aclarar mejor…

Extreme Level

Jumper

entradas: 1583

11:15 12/12/2008

2

?????????????????????????????????????????????????? ???

Motherboard: ASUS P6TX58D-E // MSI CYCLONE GTX460 1GB
Procesador: INTEL XEON W3520@ 4.4GHZ 1.3V+TRUE 120+ Sflex+Tuniq 3
Gabinete: Lancool K62R1 + Coolermaster UCP900w 80+ Silver
Memorias: 3x2gb Mushkin Blackline @2000mhz CL6 1.65v
Disco rigido: 2x 500gb Samsung F3 Raid 0 + LG RW Black

High End Level

fyre89

entradas: 921

11:38 12/12/2008

3

y eso?……………….

[SIGPIC][/SIGPIC]

High End Level

J e f f

Capital Federal

entradas: 816

11:52 12/12/2008

4

borren este thread por favor!!!! gracias!!!!

 

- Asus M2N-SLI Deluxe – AMD Athlon X2 4200+ Windsor @ 2.65Ghz – 2x 1Gb SuperTalent @ 880mhz cl 5-5-5-15 – XFX 8600GT XXX 256mb PCIe -

- Seagate 250Gb SATA2 – Samsung 500Gb SATA2 – Sound Blaster X-FI Extreme Audio – Edifier C2 – Sennheiser HD202 – Microsoft Natural Ergonomic 4000 -

- A4Tech X-750BF 2500DPI – MousePad Area 51 – Samsung 226 NW – PowerCooler PS-500SS – Thermaltake Soprano – Windows XP Colossus Edition 2 Reloaded -

High End Level

bachito

entradas: 625

12:09 12/12/2008

5

lo unico q se es q me modifico mi post que habia escrito yo :S con mi problema con mi asus…

Sep dos mensajes ahora solo me queda este q escribi se me borro el post :S
Un bajon pero bueno…
Lo resumo al problema tengo un :

Nombre de la Placa Base Asus M2N32-SLI Deluxe (2 PCI, 1 PCI-E x1, 1 PCI-E x4, 2 PCI-E x16, 4 DDR2 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)

Tipo de procesador DualCore AMD Athlon 64 X2, 2500 MHz (12.5 x 200) 4800+

Chipset de la Placa Base nVIDIA nForce 590 SLI, AMD Hammer

Memoria del Sistema 512 MB (DDR2-800 DDR2 SDRAM) OCZ

Solo me reconoce una pero tengo dos en dual channel

Tipo de BIOS Award (08/06/08)

Tarjeta gráfica NVIDIA GeForce 7300 GT (256 MB)

El problema surgio al comprarme dos memorias Corsair de un giga cada una que supuestamente bancaba mi mother segun lo q decia hasta en la misma caja del packaging….
mantengo mis dos memorias en dual channel y pongo las otras dos y no me las levanta :S…al hacer sucesivas pruebas sacando las mias y poniendo solo las otras en dual channel solo me levantaba una a la ves y no las dos juntas….voy al rma me las prueban en dos maqunas distintas o sea una por una separada en ese momento estaba como ******** yo…y bueno me hacen un papel x incompatibilidad…voy de vuelta a comprar y me compro unas ocz…de las mismas caracteristicas…cuando las pongo en la pc tmp me levantan y solo me reconoce de a una pongo las mias viejas y lo mismo :S..antes habia probado con unas kingston hiper ex de mi hermano y levantaba joya joya ahoran o me levanta ni un giga en dual channel…el segundo slot amarillo no se q le pasa q no levanta…alguna solucion al respecto?

High End Level

bachito

entradas: 625

18:03 14/12/2008

6

esta movido pero no esta estable en ningun lado :S a nadie se le ocurre algo?