Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema micro y no se nada!!

No hay Etiquetas
Entrada
Nuevo miembro

VaSSi

entradas: 40

23:11 27/08/2009

1

Resulta que un amigo se compro un AMD x3 710. el micro teoricamente tendria que correr a 2.6 la mother es una Biostar TA790GX A3+. ahi dejo un screen para que ven el multi se encuentra en x4 y sube si se lo exije bajo el orthos y ni bien arranca salta a x13.

El tema que en los juegos se mantiene x4 por ejemplo CSS y tiene continuos bajones de FPS

Hardcore Extreme Level

zepita

entradas: 4300

23:14 27/08/2009

2

Eso no influye en los "bajones" de fps. Lo mas probable es que tenga una placa de video poco potente y juega resoluciones muy altas.

Para desactivar Cool n' quiet (la funcion que baja las frecuencias del procesador cuando no se usa) lee el manual y entrá a bios como hacerlo.

Nuevo miembro

VaSSi

entradas: 40

23:49 27/08/2009

3

Gracias viejo era los de Cool N Quiet, ya que la placa de video era una 9800. Gracias por la velocidad para responder

High End Level

Juan_22

entradas: 795

00:11 28/08/2009

4

si, es el Cool N Quiet, me paso lo mismo una vez, y yo pensaba que habia configurado algo mal

Q6600 @ 3.2Ghz +TRUE/GTX 260 Black Edition/Asus Maximus Formula II/ 4GB Corsair Dominator @ 1066/Cooler Master Real Power Pro 850w/WD Black 640GB/Antec 1200/Samsung P2370H/

VAMOS A VOLVER A BOEDO