Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema medio raro…

No hay Etiquetas
Entrada
Midle End Level

Extol37

entradas: 441

23:30 21/04/2008

1

hola gente.

tengo un problema bastante rompe bolas… estoy conectado al MSN, con el eMule activo y el Winamp escuchando Foo Fighters y bueno… anda re re colgada la maquina, la reinicie recien x la flor de colgada que se pego…

normalmente anda Fluido y sin drama, pero fijense en la imagen… esta trabajando al 100 % mi Micro Por Que??

espero que alguien me pueda ayudar….
asta la semana pasada andaba de 10!

salu2

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

Willy888

C:\Windows

entradas: 5059

23:51 21/04/2008

2

fijate en procesos q es lo q te usa mucho el micro y dale en terminar proceso a ver si se arregla.

Core I5 Ivy 3570k|| Corsair H70 || Asus Sabertooth Z77 || Corsair Vengeance 8GB 2x4GB 1600 + Airflow || MSI GTX680 || OCZ Fatality 750W Modular || SSD Corsair F60 60GB+6x500GB+750GB || Audigy Xfi Titanium Fatal1ty+ Edifier X3 + Razer Chimaera || Samsung P2370H 23¨|| NZXT Phantom Black || Win 7 Ultimate 64bits || Razer Lycosa + Razer Mamba + Goliathus

 



 

 

Hardcore Extreme Level

savedrage

entradas: 17862

23:56 21/04/2008

3

si, sino puede ser problemas de virus…pasale un scan con tu antivirus, y con algun antispyware

Midle End Level

marcosaris

entradas: 452

23:57 21/04/2008

4

Seguro es un bicharraco consumidor de recursos, mostranos los procesos por favor.

Midle End Level

Extol37

entradas: 441

00:07 22/04/2008

5
Cita Iniciado por marcosaris
Ver Mensaje
Seguro es un bicharraco consumidor de recursos, mostranos los procesos por favor.

salu2

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

savedrage

entradas: 17862

00:09 22/04/2008

6

TODOS los servicios…

Pasaste el nod32?

Midle End Level

Extol37

entradas: 441

00:11 22/04/2008

7
Cita Iniciado por savedrage
Ver Mensaje
TODOS los servicios…

Pasaste el nod32?

si, estoy escanenando y desinfectando…
ya va 23%

salu2

[SIGPIC][/SIGPIC]

Hardcore Extreme Level

pabloc74

entradas: 18123

00:48 22/04/2008

8
Cita Iniciado por Extol37
Ver Mensaje
si, estoy escanenando y desinfectando…
ya va 23%

salu2

esa estrellita que tenes al lado de la hora te chupa recursos a lo loco…

mandame un pm

High End Level

Santi-Xtre

entradas: 786

07:40 22/04/2008

9

Dejame decirte, que mi hno tambien tiene ese mismo micro y el msn le hace lo mismo, CPU charge al 100%. Me parece que para solucionarlo se ha instalado una version anterior de msn o directamente otro soft de mensajeria instantanea (no me acuerdo) porque no habia forma de solucionarlo. La verdad que yo no agarre su PC como para verificar si no era otra cosa antes. Saludos!

Midle End Level

El0s0

entradas: 480

07:56 22/04/2008

10

pero pone los procesos que tenes cuando te va lenta, y apreta en donde dice CPU asi te los ordena por cual usa mas cpu