Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema instalacion de windows xp

No hay Etiquetas
Entrada
Entry Level

leofoli

entradas: 82

19:44 02/11/2007

1

Hola estoy instalando en mi nueva pc, windows xp y cuando empieza la isntalacion, una ves puesto el driver apra los sata2 me tira el siguiente error de pantalla azul STOP: 0x0000007F (0x00000000,0x00000000,0x00000000,0x00000000) mi config es
[Socket 775] Intel Core 2 Duo E6750 2.66Ghz
250Gb 7200Rpm Western Digital SATA II 16Mb Buffer
[Socket 775] Gigabyte GA-N650SLI-DS4
SuperTalent DDR2 1GB x2 800MHZ con disipador térmico
Aceleradora MSI 7300gt
Gabinete Vitsuba Master
Grabadora de DVDs Pioneer DVR-212DBK 18X SATA2
ya saque la disketera por las dudas y nada le saque una memoria y nada, sigue tirando pantalla azul. que mas puede ser? acabo de comprar todo nuevo y me llego hoy.gracias

Midle End Level

Piotrsama

entradas: 370

20:14 02/11/2007

2

Alternativas:

- Alguno de los módulos de memoria está fallado (como ya sospechaste), probá instalar con ambos módulos (pero de a 1). Creo que ya lo hiciste, aunque no me quedó claro si probaste con ambos en solitario.
- La grabadora está fallada, fijate si tenés alguna otra a mano para probar instalando con esa.
- El CD de instalación está muy rayado y no se puede leer bien algún archivo.

Suerte.

Ex PC: Athlon64 3000 – MSI 7600 GT – Gigabyte GA-K8N-SLI – 1GB DDR 400

Entry Level

leofoli

entradas: 82

20:49 02/11/2007

3
Cita Iniciado por Piotrsama
Ver Mensaje
Alternativas:

- Alguno de los módulos de memoria está fallado (como ya sospechaste), probá instalar con ambos módulos (pero de a 1). Creo que ya lo hiciste, aunque no me quedó claro si probaste con ambos en solitario.
- La grabadora está fallada, fijate si tenés alguna otra a mano para probar instalando con esa.
- El CD de instalación está muy rayado y no se puede leer bien algún archivo.

Suerte.

probe en todos los modulos, hasta puse una memoria generica, la placa de video msi 7300gt la puse en otra maquina y anda perfecto. tengo una msi gts 8600 pero cuando la quise conectar no me llega el cablecito del cooler de la palca de video para conectarcelo a la mader ahi si que no se como voy a hacer. creeenq ue puede ser incompatibilidad con la msi 7300gt? saque la grabadora le puse una lectora de dvd y me tira le msimo error me estoy volviendo locooooooo!!!!!!!!!!!

Extreme Level

Adris

QueTi

entradas: 1311

20:54 02/11/2007

4

Pegate una vuelta por aca http://support.microsoft.com/kb/137539

Proba componente a componente en otra pc si podes

Ada Lovelace (1815-1852) : "Esta máquina puede hacer cualquier cosa que sepamos cómo ordenarle que la ejecute…"

Entry Level

leofoli

entradas: 82

21:21 02/11/2007

5
Cita Iniciado por Adris
Ver Mensaje
Pegate una vuelta por aca http://support.microsoft.com/kb/137539

Proba componente a componente en otra pc si podes

gracias adris pero vivisimos los de microsoft te tiran 800 posibilidades pero, ninguna concreta, las memorias no creo que sea incompatibilidad me imagino, el micro? lo puse yno le toque anda del reloj y todo eso aparte cuando enciende la pc me dice bien que esta a 2.66, y no quiero subircelo no vaya a ser cosa que muera. no me queda otra que la mader, ensima tengo todo mad en mi casa solo puedo probar las memorias nomas.

Hardcore Extreme Level

ivan quaglia

entradas: 14363

22:14 02/11/2007

6

yo si creoq ue puede ser una memo.. o directamente el motherboard. proba con otra fuenet tambien y hace un reset CMOS

Hardcore Extreme Level

Chilanpi

entradas: 3553

03:15 03/11/2007

7
Cita Iniciado por leofoli
Ver Mensaje
Hola estoy instalando en mi nueva pc, windows xp y cuando empieza la isntalacion, una ves puesto el driver apra los sata2 me tira el siguiente error de pantalla azul STOP: 0x0000007F (0x00000000,0x00000000,0x00000000,0x00000000) mi config es

En teoría no hay que poner el driver SATA…. probaste instalarlo sin el driver y configurar bien el BIOS?
El driver se usa con RAID

Salu2

Nuevo miembro

xaora

entradas: 6

04:13 03/11/2007

8

digo lo mismo, anda instala eso sin el driver y nos cuentas que pasó aunque como que ese error es como si tuvieras algun hard forzado…ummm de verdad no tienes nada overclockeado

hay otra posibilidad, prueba bajandole la frecuencia a las memos

La belleza no radica en lo que lo que puedes crear, si no en lo que puedas transmitir

Entry Level

leofoli

entradas: 82

15:55 03/11/2007

9

no gente el driver lo tengo que usar si os i sino al disco como lo toma? hard forzado? las memos estan en auto, placa de video la prove en 2 maq1uinas y anda bien si fuera micro ni arranca, me esta quedando por descarte la madera forma de ver, que dicen?

Hardcore Extreme Level

Chilanpi

entradas: 3553

16:10 03/11/2007

10
Cita Iniciado por leofoli
Ver Mensaje
no gente el driver lo tengo que usar si os i sino al disco como lo toma? hard forzado? las memos estan en auto, placa de video la prove en 2 maq1uinas y anda bien si fuera micro ni arranca, me esta quedando por descarte la madera forma de ver, que dicen?

Se configura en el BIOS para que al disco lo detecte como si fuera un IDE. No se necesitan los drivers. Te repito, el Driver que va en un flopy y que hay que presionar F6 en el arranque de la instalación se usa cuando hay un RAID de discos SATA, si tenés un solo disco no se usa (tampoco se configura como RAID)
Otra cosa… los drivers son de la controladora SATA, no del disco. Ningún disco necesita drivers.

Salu2

Midle End Level

gera799

entradas: 183

22:32 03/11/2007

11

Para mí es el cd. Probá otro. Saludos y suerte

Entry Level

leofoli

entradas: 82

15:43 04/11/2007

12

sin hacer raid en algunas mader se necesita para que reconozca los discos, probe con varias pc y lo mismo, pense tambien como win es viejo y no esta hecho para la nueva tecnologia, probe con vista y lo mismo. por descarte el problema es de disco, ya que no lo reconoce en ninguna de las otras 2 pc que tengo.