Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

[Problema Instalacion] Alguien tiene la Capturadora de TV ATV-TUNER-F

No hay Etiquetas
Entrada
Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

11:35 28/09/2009

1

Alguien la tiene ? por que me resulta imposible instalarla, cuando isntalo drivers me saltan errores. mira que hace mas de 4 horas que busco info en google. y no hay chnaces baje drivers aparte y no puedo en un foro vi que puede ser por que la pc no tenia dx 9 pero lo instale y naranja.

Como me pone de los pelos renegar con esto

Muchas Gracias.

Edito: ahi no se que toque y que drivers baje que anda, lo que si que cada vez que inicia windows .. te pide drivers un embole mal !..

una pregunta: y tambien dejo la anterior para ver si alguien tiene la posta. en las placas estas ahi que poner un cable que valla a la salida de sonido de la capturado y de ahi a la entrada de la placa de sonido ? por que esta pc tiene una sound blaster y si no conecto el parlante a la capturado no tiene sonido. ( PREGUNA MUY NOOB ) pero la verdad nunca toque una cosa de estas es totalmente nuevo.

Extreme Level

m_haedo

entradas: 1926

20:26 30/09/2009

2
Cita Iniciado por Bayer??
Ver Mensaje
una pregunta: y tambien dejo la anterior para ver si alguien tiene la posta. en las placas estas ahi que poner un cable que valla a la salida de sonido de la capturado y de ahi a la entrada de la placa de sonido ? por que esta pc tiene una sound blaster y si no conecto el parlante a la capturado no tiene sonido. ( PREGUNA MUY NOOB ) pero la verdad nunca toque una cosa de estas es totalmente nuevo.

Elemental Watson. Te vino el cable en cuestión?. Saludos.

OFF: sorry que me perdí pero ya estoy volviendo de a poquito.

Hardcore Extreme Level

Bayer??

Rio Cuarto, Cordoba

entradas: 6017

22:28 30/09/2009

3

hola wachita tanto tiempo che .. a ver si te conectas al msn un poco !! .

RESPECTO AL THREAD TODO SOLUCIONADO.

encontre unos drivers que no eran compatible con xp pero .. dandole omitir omitir y asi 4 veces andooooo diria una amigo, y el cable lo tenia el cliente.