Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema inicio de windows help me!

No hay Etiquetas
Entrada
Extreme Level

vegeto

Santo Tome – Santa Fe

entradas: 1424

19:17 19/03/2008

1

buenas , estoy escribiendo de mi compu vieja por q les explico:
cuando prendo la otra compu (la nueva) e inicia windows , me aparece el escritorio y a los dos segundos me aparece una pantalla algunas veces verde con rayas horizontales….
despues cuando inicio en modo a prueba de fallos me entra bien y no pasa nada.
alguna sugerecia?
no es problema del monitor por q ahora mismo estoy usandolo con la pc vieja,de echo estuve como 2 dias con el monitor andando (en la pc nueva)y hoy la prendo y me aparece eso.

Mi notebook: Acer 5740g-6979 , core i5 2.26ghz ( Turbo-Boost 2.56 ghz) , 4gb ddr3 , 500gb , ati 5650.

Invitado

20:08 19/03/2008

2

en la placa de video, seguro que esta cagada, si esta en garantia llevala a que te la cambien.

Extreme Level

manu-hiend

entradas: 1770

20:43 19/03/2008

3

mmm, me suena a vga o puede ser las ram, cambialas a ver q onda

[SIGPIC][/SIGPIC]

Dazed and Confused

Hardcore Extreme Level

zepita

entradas: 4300

21:09 19/03/2008

4

Es la placa de video.

1. Fijate si los cables están bien conectados.
2. Si la placa de video es onboard, el mother está malo y tenes que cambiarlo.
3. Si la placa de video está conectada a algún zócalo del mother, apagá todo, desenchufa la fuente y chequea que la placa esté bien insertada (empujá como si de poner un cartucho de family game se tratara)
4. No descartes chequear que las memorias estén haciendo falso contacto ya que las fallas pueden ser aleatorias.

Saludos

Extreme Level

vegeto

Santo Tome – Santa Fe

entradas: 1424

21:52 19/03/2008

5

en la pc nueva estoy usando la 7600gt… una pregunta como hago para desabilitarla y habilitar la 7100 integrada?

Mi notebook: Acer 5740g-6979 , core i5 2.26ghz ( Turbo-Boost 2.56 ghz) , 4gb ddr3 , 500gb , ati 5650.

Hardcore Extreme Level

zepita

entradas: 4300

22:59 19/03/2008

6
Cita Iniciado por vegeto
Ver Mensaje
en la pc nueva estoy usando la 7600gt… una pregunta como hago para desabilitarla y habilitar la 7100 integrada?

sacala y enchufa el monitor a la integrada

Extreme Level

vegeto

Santo Tome – Santa Fe

entradas: 1424

23:15 19/03/2008

7

uyy q cagaso me pegue , por suerte la placa esta bien….
asi solucione el problema:
inicie a modo a prueba de errores y desinstale los drivers de la placa ….despues reinicie y me entro bien a windows despues instale bien los drivers y anduvo
gracias a los q me respondieron.. saludos!!!

Mi notebook: Acer 5740g-6979 , core i5 2.26ghz ( Turbo-Boost 2.56 ghz) , 4gb ddr3 , 500gb , ati 5650.