Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

problema iniciar window

No hay Etiquetas
Entrada
Entry Level

chober

entradas: 74

17:08 12/03/2007

1

estimados amgios ,ace un tiempo tengo problemas al encender la compu o reiniciarla… es que cuando pasa la barrita que carga en windows, pasa durante un largo rato, unos 3 o 4 minutos uqe es muy molesto.. que puede ser ? desde ya muchas gracias..

ChObEr

XeNeIsE

Hardcore Extreme Level

pabloc74

entradas: 18123

17:25 12/03/2007

2
Cita Iniciado por chober
Ver Mensaje
estimados amgios ,ace un tiempo tengo problemas al encender la compu o reiniciarla… es que cuando pasa la barrita que carga en windows, pasa durante un largo rato, unos 3 o 4 minutos uqe es muy molesto.. que puede ser ? desde ya muchas gracias..

por ahi tenes muchos archivos para cargar cuando inicia windows, trata de fijarte con el regcleaner donde dice "inicio" cuantas cosas tenes y elimina las que creas innecesarias, suerte!

Entry Level

chober

entradas: 74

17:30 12/03/2007

3

los programas que tengo en STARTUP LIST son..:
ctfmon.exe
desktop
desktop
microsoft office
nod32kui
nvcpldaemon
rthdcpl..

eso segun el regcleaner..
y en le msconfig solo tengo el antivirus.. pero el problema es cuando pasa la barrita de windows..

ChObEr

XeNeIsE

Nuevo miembro

Leo_Pccenter

entradas: 47

17:39 12/03/2007

4

Hola como estas te comento que las causas por las cuales no te inicia windows con normalidad pueden ser varias, yo me inclinaria por lo siguiente
1ro Falla del sistema op
2do Posible falla de hd
3ro Posible falla de memoria
salu2

Entry Level

chober

entradas: 74

17:41 12/03/2007

5

el sstema operativo lo reinstalaron hace una semana y el probelma siguio asiq no creo que sea eso..
la memoria ram me la cambiaron a principio de febrero y me pusieron una de 1gb
y el disco duro como me doy cuenta si falla ?
la computadora la compre en septiembre de laño pasado..

ChObEr

XeNeIsE

Entry Level

chober

entradas: 74

17:49 12/03/2007

6

el tema de la memoria peude llegar a ser posible porque otras personas por otros problemas tambien me dijeron qeu puede estar fallando.. como puedo medir el rendimiento de la ram ?

ChObEr

XeNeIsE

Nuevo miembro

Leo_Pccenter

entradas: 47

21:34 12/03/2007

7

Como te va Chober recien llego y me puse a leer tu respuesta y te puedo evaluar la siguiente conclusion
el disco podes probarlo intentando instalar sistema nuevamente con previo back up de datos, te explico porque
muchas veces si el disco funciona mal te permite instalarle sistema varias veces y despues aparece la falla,tampoco te corresponde a vos revisar la pc salu2

High End Level

neonsiga3

entradas: 513

22:11 12/03/2007

8

tirale un MEMTEST y por casualidad que fuente tenes?

Midle End Level

Incomprendido

entradas: 136

18:18 13/03/2007

9

si te cambiaron la ram en febrero, disminuye las probabilidades de que ese sea el problema… yo creo que puede ser disco duro o mother… yo tenía una pII con un slot de memoria falladito y me ocasionaba problemas cuando ponía un módulo ahí… le probé 200 módulos y en todos hacía lo mismo… y buem… obviamente cambié el módulo de lugar xD

el disco hace algún ruido raro mientras carga?
te fijaste de eliminar todas las particiones del disco y hacerlas de nuevo? (previo backup OBVIO)

uf, pueden ser tantas cosas… lo conveniente siempre es probar todos los componentes por separado en alguna pc que ande bien… pero si la compraste en septiembre del año pasado, creo que todavía tenés algún tipo de garantía, así que ese trabajo no te correspondería a vos

<<AnGeLu$>>: "q loco este qwerty si imaginan tener tu nombre en un teclado q utilice todo el mundo groso groso el chabon!!!"

Entry Level

chober

entradas: 74

18:18 13/03/2007

10

ya tire un memtest y no me tiro ningun error… y la fuente no tengo idea cual es pero me vino con la compu que la ocmpre en septieembre de 2006, y antes no tenia ningun problema..hasta que tuve que cambiar al placa de video en noviembre porque se habia roto el ventilador (me lo reconocio la garantia) y de ahi en mas tuve varios problemas.. y la computadora la formatee la semana pasada pero siguio igual

ChObEr

XeNeIsE

Midle End Level

Incomprendido

entradas: 136

19:00 13/03/2007

11

disco Excelsor 80gb sata II?? =/

no conozco la marca, es buena?

a mi me sigue picando el bichito de que puede ser una falla en el disco duro… fijate si no tenés algún disco viejo tirado por ahí, para probarlo en tu pc, y hacé lo inverso con el disco que tenés ahora: probalo en otra pc y pasale un scandisk…

capaz estoy hablando boludeces y era el cable sata :P… pero bueno, nunca está de más probar… IGUALLLL si la pc sigue en garantía y todas las modificaciones que le hiciste no te la anulan, tendrías que llevarla al servicio técnico de quien te la vendió, y si no tiene servicio técnico, denuncialo a defensa al consumidor (?) xD

<<AnGeLu$>>: "q loco este qwerty si imaginan tener tu nombre en un teclado q utilice todo el mundo groso groso el chabon!!!"

Midle End Level

leoboca85

entradas: 345

13:43 14/03/2007

12

Fijate si el disco no te lo está tomando en modo PIO. Suele pasar cuando se reinicia mal el windows o algo parecido.

(Administrador de dispositivos / Controladores IDE / y busca el que esté enganchado tu disco y mira las configuraciones avanzadas y verifica que diga Modo Ultra DMA.)

Entry Level

chober

entradas: 74

17:51 14/03/2007

13

el canal IDE PRINCIPAL esta configurado en "MODO TRANSFERENCIA – DMA SI ESTA DISPONIBLE", pero abajo, en modo tranferencia actual, dice MODO PIO… esta bien asi ? los otros esta nen dma o en NO APLICABLE…

ChObEr

XeNeIsE

Midle End Level

leoboca85

entradas: 345

09:07 15/03/2007

14

AHI ESTA EL PROBLEMAAAAAAAAA!!! El modo PIO es uno de los modos de transferencia MAS LENTO que hay. Lo que es raro es que suceda en un disco SATA. Quizás este disco necesite drivers no se… pero podes intentar lo que hago yo cuando me pasa lo mismo con los discos IDE.

1.) Andá al Administrador de Dispositivos / Discos Rígidos
2.) Buscá tu disco rígido y apreta suprimir o eliminalo. (cuando te pida reiniciar pone cancelar)
3.) Anda a Administrador de dispositivos / Controladores IDE
4.) Buscá el controlador que tenía controlando a tu disco (el que decía del modo de transferencia actual PIO) y tambien eliminalo.
5) Reinicia la PC.

El windows al hacer esto lo que hace es reconocer el hardware como nuevo y adopta las configuraciones óptimas para ese dispositivo. En este caso, te va a detectar el disco y te lo va a intentar configurar en ULTRA DMA.

Nota 1: Si despues de hacer todo esto, sigue poniendo modo de transferencia actual PIO entonces el problema puede estar en los drivers del disco rígido. Quizás cuando instalás windows al principio cuando te dice que apretes no me acuerdo que tecla para instalar controladores SATA no lo hicistes y haya que hacerlo con este disco.

Nota 2: Si cuando ponés a reiniciar el equipo te tira error y no te entra nunca, antes de que aparezca el logo del windows y la barrita azul cargando, apreta F8 y elegí la última configuración buena conocida. Ya no queda otra que probar con drivers propios del disco.

Espero que te sirva. Por lo menos a mi, con los discos IDE cuando el Windows se reinica mal a veces los pone en modo PIO y esto me funciona perfecto. SALUDOS Y QUE TENGAS SUERTE!!!

Entry Level

chober

entradas: 74

12:48 15/03/2007

15

muchas gracias!! hice lo qeu me dijiste, pero sigue ne modo pio.. ya no se uqe hacer

ChObEr

XeNeIsE

Midle End Level

leoboca85

entradas: 345

12:50 15/03/2007

16

Empeza a ver si en la pagina del fabricante del disco rígido dice algo al respecto. Fijate si en la bios tenes alguna configuración del modo sata.
Lo que haría yo es ir a la página web del fabricante y ver si no hay drivers o algo… de ultima a driversgruide…

Saludos y ojala puedas solucionar eso. Al menos ya sabés lo que es. BYE!

Entry Level

chober

entradas: 74

18:34 15/03/2007

17

ya lo logre hacer gracias a un programa !! chau y gracias a todos

ChObEr

XeNeIsE

Midle End Level

leoboca85

entradas: 345

09:26 16/03/2007

18

Ehh pero decinos que programa por las dudas que a alguno le pase lo mismo que a vos!!!
Gracias!