Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema grafico?

No hay Etiquetas
Entrada
Midle End Level

Guineitor

entradas: 112

01:37 14/08/2006

1

Luego de haber pasado un buen tiempo en la computadora y sobre todo cuando juego a los games mas exigentes que requieren un hardware muy potente, en la pantalla de windows me empiezan a aparecer en forma masiva unos puntitos de color verde como si fuera una especie de “despigmentación” de las imágenes.
Les puse una imagen, que opinan de esto????

Hardcore Extreme Level

Neo2005th

entradas: 3540

02:01 14/08/2006

2

Yo estoy peor que vos amigo, no me anda propiedades del sistema, ni de pantalla, se me sale el ie a cada rato, cuando quiero abrir cualquier *.exe (ejecutable) me tira una ventana y me pregunta con que programa quiero abrirlo (abrir un exe con otro exe??) no puedo ejecutar nada, hago doble click y me selecciona todos los programas y los abre
No queda otra que reinstalar win de cero, no sé que pudo haber sido pero ni me voy a gastar, reinstalo todo como tantas veces….

High End Level

Lubi

entradas: 654

02:14 14/08/2006

3

Guineitor:
Que raro . Parecen artifacts, pero siempre los había visto en juegos, no en las aplicaciones de ofimática.
Por favor, pasanos más datos sobre tu equipo (mobo, micro, memos, video, fuente, monitor, etc) como para poder identificar algo.
¿Con qué juegos la estabas castigando?

"…le tocó la sien, los labios, la comisura de los ojos y de nuevo los labios. Luego le dijo:
- Cabeza clara. Boca cerrada. Mira mucho. Habla poco…"

Midle End Level

DJN

entradas: 478

02:25 14/08/2006

4

Tenes la VGA con OC????

Si es asi bajale un cacho por que te va a explotar jeje, es muy raro ver artifacts en el escritorio!!!!!!

Hardcore Extreme Level

Neo2005th

entradas: 3540

02:28 14/08/2006

5

Para mí sinceramente me parece que tu vga palmó o lo está haciendo de a poco deteriorando o aniquilando algun componente, a que temp. la tenías??

Hardcore Extreme Level

gpalsi

Oberá Misiones

entradas: 7311

09:14 14/08/2006

6

para mi tu fuenta ya te esta trayendo consecuencias…si es que no te jodio la grafica ya.

[SIGPIC][/SIGPIC]
 

Mi MOD

Midle End Level

Guineitor

entradas: 112

00:26 15/08/2006

7

My computer:

AMD Athlon 64 3200+ 939 “venice”
MSI Neo 4 Platinum
1024 Ram (512 x2)
160 GB SATA2
–GIGABYTE 6600 256 Ram– (una común NO la gt)
VITSUBA Master con fuente de 550W

No señores…. Todavía ni en pedo hago OC!!

Y sobre el tema de los juegos, le doy bastante duro!! Tengo mas de 10 instalados y por mas que hace rato que no los juegue, no los borro porque me sobra espacio. Cabe aclarar que son todos Ko Pi a….

Hardcore Extreme Level

Neo2005th

entradas: 3540

01:00 15/08/2006

8

Che pero que onda? Vos sos el mismo del problema de la fuente, para mi es eso lo que te está jodiendo la vga entre otras cosas…
http://www.maximotec.com/showthread.php?t=15302