Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema en el boot

No hay Etiquetas
Entrada
Invitado

20:20 19/06/2006

1

Hasta ayer mi antigua y vetusta PC funcionaba bien… Una Pentium MMX 166 con 16 Mb de RAM, disco rígido de 1610 Mb, y lectora de CD de 24X (una antigualla, pero a mí me es útil)
Hoy al intentar encenderla, la secuencia de booteo pasó a la pantalla de setup, y enloqueció buscando datos del disco, y otras cosas inentendibles para mí.
Intenté la opción de autodetectar HDD, pero no funcionó, comenzó a buscar los discos primarios y secundarios una y otra vez, sin detenerse y sin responder a la tecla escape.
En un momento pareció reanudar el boot nomalmente pero al llegar a la parte de inicio del sistema operativo (Windows 95) se tildó.
Por favor necesito una ayuda urgente, tengo información dentro de la máquina que para mí es importante
Gracias

2415504

Entry Level

Mathias

entradas: 94

21:24 19/06/2006

2

Primero que nada para no perder la info lleva el dsico duro a la casa de una migo y pasala a su disco duro.

Extreme Level

Aiyoros

entradas: 2811

21:31 19/06/2006

3

se te esta muriendo el HD

Mis Reveiws
Saitek P2600 Rumble

We´re not Iron Maiden we´re not fron England, we are Sonata and we come from Finland! m/

High End Level

takale

entradas: 614

23:27 19/06/2006

4

se como te dijeron antes, hacele un backup y correle el HDD Regenerator que te arregla sectores defectuosos

Midle End Level

ExHeVoRaZ KhaN

entradas: 108

23:44 20/06/2006

5

Si no tocastes los cables IDE, sacalos y volve a conectarlos . .

Cuando inicie mantene apretado del y trata de buscarlos manualmente . .

Lo mas probable es que sean las memorias Ram que pasado un tiempo, los precintos se aflojan, quitala/s y reafirmala/s . .