Debe estar conectado para participar
Buscar en los foros:


 






Uso de Comodín:
*    coincide cualquier número de caracteres
%    coincide exactamente un caracter

Problema Disco! verifying data pool

No hay Etiquetas
Entrada
High End Level

agustin9200

General Villegas

entradas: 721

14:54 09/01/2010

1

Hola gente, necesito ayuda ,la cosa es así arme una pc (G41,E5300,2gb OCZ y un Samsung 320gb), hoy a la mañana la termino de arma pongo a instalar vista ultimate y me fui cuando vuelvo veo que la pc se habia reiniciado(por la inslatalcion) y me decía "verifying data pool" y no pasaba de ahí, ahora intente de todo cambie el cable , lo cambie de puerto y nada.
Lo que si al disco lo estaba usando antes en esta pc de mi firma y lo tenia particionado en 3 (Musica Juegos Sistema) y andaba re bien ahora lo que estoy haciendo es eliminando las otras 3 particiones, a ver si era eso y lo voy a dejar como vino.

PD: en esta pc me anda bien el disco.

Hardcore Extreme Level

Tino

entradas: 4890

14:59 09/01/2010

2

MMM, creo que me paso una vez ese error, pero no me acierdo porque era.

Lo tenes en modo AHCI a la controladora SATA?

Powered by Acer 1410-2285 + Dell U2711 + Edifier R451 + Sennheiser HD202 + Genius Ergo 555 + Bamboo Pen & Touch
ME ESTAFARON – Otra victima de Elizabeth Raquel Quiroles
VENDO TODO – Me canse de mi PC
High End Level

agustin9200

General Villegas

entradas: 721

15:07 09/01/2010

3
Cita Iniciado por Tino
Ver Mensaje
MMM, creo que me paso una vez ese error, pero no me acierdo porque era.

Lo tenes en modo AHCI a la controladora SATA?

AHCI, que es eso? no se le cambie de todo en la bios y no quería andar.
Ahora lo estoy borrando todas las particinoes.
Gracias

Estoy leyendo en un post en ingles a un tipo le paso lo mismo dice que hay que integrar los drivers al cd de windows?¿

Moderador

legion

Argentina

entradas: 15626

16:06 09/01/2010

4

Ponele W 7 seven

  http://img6.imageshack.us/img6/3812/pipikuku.th.png  Patres _ Semper  immoti  et  digni -   


Midle End Level

Folksturm_64

entradas: 382

16:30 10/01/2010

5

man, creo que eso podria llegar a ser un problema con una memoria, si pode sproba instalando con otra memoria, salu2 y suerte!

High End Level

agustin9200

General Villegas

entradas: 721

16:33 10/01/2010

6
Cita Iniciado por Folksturm_64
Ver Mensaje
man, creo que eso podria llegar a ser un problema con una memoria, si pode sproba instalando con otra memoria, salu2 y suerte!

Ya lo solucione, mil gracias a todos , el problema como dijo Legion era en el vista, se ve que no tenia los drivers del disco,a así que agarre un windows seven que tenia por ahí y lo instalo sin problemas. Nunca salto ese error.
Gracias de nuevo!

Extreme Level

kicinder

La Rioja

entradas: 1609

03:16 11/01/2010

7

Resumiendo, era el AHCI verdad Tino?